PowerPoint を使用して写真に透かしを追加する

PowerPoint を使用して写真に透かしを追加する

写真に自分の名前や別の識別マークをスタンプする場合は、透かしを追加できます。

PowerPoint を使用して写真に透かしを追加するには、透かしの追加、透明に見える書式設定、写真のグループ化と保存という 3 つの主な作業が含まれます。

最初の写真の透かしを設定したら、透かしのグループ化を解除し、写真を変更すると、他の写真にすばやくスタンプを付けできます。

透かしを追加する

  1. 新しい空白のスライドを PowerPoint します。

  2. [挿入] タブの [画像] グループで、[画像] をクリックします。

    [挿入] タブの [画像] ボタン

  3. 透かしを追加する写真を参照し、写真をクリックし、[挿入] をクリック します

  4. [挿入] タブの[テキスト] グループで[ワードアート] をクリックし、透かしに使用するテキスト スタイルをクリックします。

    [挿入] タブでワードアート スタイルを選ぶ

  5. 透かしを選び、目的の位置までドラッグします。

  6. 透かし内のテキストを選択し、使用するテキストを入力します。

透かしの書式を設定する

  1. 透かしをクリックして選択します。

  2. [描画 ツール] タブで 、[ワードアートのスタイル ] ダイアログ ボックス起動ツールをクリックします。

    [ワードアートのスタイル] ダイアログ ボックス起動ツールの選択

  3. [図形の書式設定] ウィンドウの [文字の塗りつぶし& アウトライン] タブで、[文字の塗りつぶし] をクリックし、使用する色を選択し、[透過性] スライダーを 80% に設定します。

  4. [文字の輪郭]をクリックし、アウトラインに使用する色を選択し、[透過性] スライダーを 75% に設定します。

  5. [文字の効果] タブで必要なその他の効果 (影や 3 次元効果など)。

透かし付き写真を保存する

  1. Ctrl キーを押しながら A キーを押してワードアートと写真を選択し、[図ツール] タブ をクリック します。

  2. [配置] グループで [グループ化] を クリックし、[グループ化] を クリックします

    代替テキスト

  3. 写真を右クリックし、[図 として保存]をクリックして、透かし付き写真を新しい名前で保存します。

別の写真に透かしをすばやく追加する

  1. [ PowerPointで、透かしを含む写真を選択します。

  2. [図ツール] タブの [配置]グループで [グループ化] をクリックし、[グループ解除]をクリックします

    [グループ] メニューの [グループ解除] を選択する

  3. 画像のみを選択し、Delete キーを押します。

  4. [挿入] タブの [画像] グループで、[画像] をクリックします。

    [挿入] タブの [画像] ボタン

  5. 新しい画像を参照してクリックし、[挿入] をクリック します

    注: 透かしが表示されていない場合は、[図ツール] タブの[配置] グループで [後方へ移動] をクリックします。

  6. Ctrl キーを押しながら A キーを押してワードアートと写真を選択し、[配置] グループの [グループ化]をクリックします。

    代替テキスト

  7. 写真を右クリックし、[図 として保存]をクリックして、透かし付き写真を新しい名前で保存します。

ページの先頭へ

透かしを追加する

  1. 新しい空白のファイルを PowerPoint します。

  2. [挿入] タブの [画像] グループ [画像] を クリックします

    [画像] グループ

  3. 透かしを追加する写真を参照し、写真をクリックし、[挿入] をクリック します

  4. [挿入] タブの[テキスト] グループで[ワードアート] をクリックし、透かしに使用するテキスト スタイルをクリックします。

    PowerPoint のリボンの画像

  5. 透かしを選び、目的の位置までドラッグします。

  6. 透かし内のテキストを選択し、使用するテキストを入力します。

透かしの書式を設定する

  1. 透かしをクリックして選択します。

  2. [描画 ツール] タブで 、[ワードアート のスタイル] ダイアログ ボックスを クリック 起動ツール。

    代替テキスト

  3. [文字の塗りつぶし] をクリックし、使用する色を選択し、[透過性] スライダーを 80% に設定します。

  4. [文字の輪郭]をクリックし、アウトラインに使用する色を選択し、[透過性] スライダーを 75% に設定します。

  5. 影や 3 次元効果など、必要なその他の効果を選択し 、[OK]をクリックします。

透かし付き写真を保存する

  1. Ctrl キーを押しながら A キーを押してワードアートと写真を選択し、[図ツール] タブ をクリック します。

  2. [配置] グループで [グループ化] を クリックし、[グループ化] を クリックします

    [配置] グループの [グループ化] コマンド

  3. 写真を右クリックし、[図 として保存]をクリックして、透かし付き写真を新しい名前で保存します。

別の写真に透かしをすばやく追加する

  1. [ PowerPointで、透かしを含む写真を選択します。

  2. [図ツール] タブの [配置]グループで [グループ化] をクリックし、[グループ解除]をクリックします

    [配置] グループの [グループ化] コマンド

  3. 画像のみを選択し、Delete キーを押します。

  4. [挿入] タブの [画像] グループ [画像] を クリックします

    [画像] グループ

  5. 新しい画像を参照してクリックし、[挿入] をクリック します

    注: 透かしが表示されていない場合は、[図ツール] タブの[配置] グループで [後方へ移動] をクリックします。

  6. Ctrl キーを押しながら A キーを押してワードアートと写真を選択し、[配置] グループの [グループ化]をクリックします。

    [配置] グループの [グループ化] コマンド

  7. 写真を右クリックし、[図 として保存]をクリックして、透かし付き写真を新しい名前で保存します。

ページの先頭へ

関連項目

スライドに背景の図 (または "透かし") を追加する

現在のテーマを削除または変更する

ヘルプを表示

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×