現象
この問題が発生した場合、ユーザーことができますして再送信する電子メール元の送信者として予期せず、"Send As"または「代理送信」アクセス許可、ユーザーが割り当てられていませんが。この問題は、ユーザーが Microsoft Outlook のオンライン モードでときに発生します。
原因
この問題は、設計のロジックのため発生します。
解決策
この問題を解決するには、次の累積的な更新プログラムをインストールします。
状況
マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。
詳細
Exchange キャッシュ モードとオンライン モードの詳細については、 Exchange キャッシュ モードと Outlook 2013 のオンライン モードとの間の選択を参照してください。