メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

タスクマネージャーを起動すると、メニューバーとタブが表示されない場合があります。

原因

この動作は、タスクマネージャーが小さなフットプリントモードで実行されている場合に発生する可能性があります。タブの周りにある境界線の空白領域をダブルクリックすると、タスクマネージャーがこのモードに切り替わります。

解決方法

タスクマネージャーを通常の表示モードに切り替えるには、ウィンドウの上部の境界線をダブルクリックします。

回避策

この問題を回避するには、次の手順を実行します。

  1. [スタート] ボタンをクリックし、[ファイル名を指定して実行] をクリックします。

  2. 「 Taskmgr」と入力します。

  3. CTRL キーと ALT キーを押しながら SHIFT キーを押しながら SHIFT キーを押しながら、ENTER キーを押します。

詳細情報

タスクマネージャーが小さなフットプリントモードで実行されている場合は、ウィンドウのサイズを変更できます。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×