メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

次のような状況を考えます。

  • Skype の多くの応答グループ ワークフローのあるビジネスのフロント エンド プールがあります。

  • ビジネス サーバー 2015 のコントロール パネルの Skype から応答グループ ワークフローを作成または更新しようとするをします。

このような場合は、[構成] ページを読み込むことができず、応答グループ構成ツール「失敗」のエラー メッセージが表示されます。

原因

この問題は、[構成] ページにワークフロー データを取得するコマンドレットが実行されるために発生します。 フロント エンド サーバー プールに応答グループ ワークフローの数が多すぎる場合は、取得の要求はタイムアウトがあります。

解決方法

策、ビジネス サーバー 2015、Web コンポーネント サーバーの Skype の2018年 7 月の累積的な更新の 6.0.9319.534をインストールします。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×