アイテムが非表示または Outlook フォルダーには表示されません。

現象

Microsoft Outlook で特定のフォルダーから一部またはすべての項目が表示されません。 これは発生直後に、または設定すると、一貫性のある時間が経過期間です。

原因

この問題は、Outlook フォルダーの既定の表示設定にフィルターが適用されている場合に発生します。

解決方法

項目は実際に削除されることはありませんが、何らかの方法でビューからフィルター処理されています。 したがって、この問題を解決するには、何らかの方法でフィルター処理オプションを変更します。 フィルターのオプションは異なります。 ただしより一般的なフィルター処理オプションのいくつかのとおりです。

  • 受信日

  • キーワード

  • 読み取り/未読のステータス

  • Sender/Recipient

  • 重要性

  • サイズ

表示オプションは、使用している Outlook のバージョンによって多少異なります。 Outlook での表示オプションを変更するには、以下の手順を実行します。

Outlook 2010 およびそれ以降のバージョン

  1. 、リボンの [表示] タブを選択します。

  2. 現在のビュー ] 領域で次のようにクリックしますの設定を表示します。 。

  3. フィルター] をクリックし、任意の選択範囲を特定のメッセージをフィルター処理を行うことが次のタブのタブを確認します。

    • タスク

    • 多くの選択肢

    • 高度な

詳細情報

作成、変更、またはカスタマイズする方法の詳細については、Outlook のフォルダー ビューは、次の Microsoft Office web サイトに移動します。

作成、変更、またはビューをカスタマイズします。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×