エラー メッセージ "0x800ccc81" が表示され、Outlook 2003 または Outlook 2007 から送信できない

現象

Microsoft Office Outlook 2003 または Microsoft Office Outlook 2007 で電子メールを送信する際、[Outlook 送受信の進捗度] ダイアログ ボックスに以下のエラー メッセージが表示されます。メールの送信に失敗し、配信不能メッセージが [受信トレイ] に届きます。

タスク 'メールの件名' - '送信中' でエラー (0x800ccc81) が報告されました: '不明なエラー 0x800ccc81'

原因

次のいずれかの原因により、「現象」に記載したエラー メッセージが表示されます。

  • 送信者 (差出人) の電子メール アドレスが間違っている

  • メール サーバーのポート番号とセキュリティの設定が間違っている

  • ウイルス対策ソフトの影響

解決方法

この問題を解決するには、以下のいずれかの方法を行います。 ここでは、解決の可能性が高い方法から順に記載しています。

方法 1 : 送信者 (差出人) の電子メール アドレスに間違いがないか確認する

Outlook 2003 および Outlook 2007 では、送信者 (差出人) の電子メール アドレスが RFC (Request for Comments、インターネット技術標準化委員会が提唱している規格) に準拠していない (たとえば、@ より前にピリオド (.) がある、または区切り文字であるピリオドや @ を連続するなど) 場合に「現象」に記載したエラー メッセージが表示されます。 電子メール アカウントの設定時に意図せずピリオドが入ったりするなど、RFC に準拠していない文字列が設定されている可能性がありますので、まずは、送信者 (差出人) の電子メール アドレスを入力し直してみることを強くお勧めします。


Outlook 2003 で電子メール アドレスを入力しなおすには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックして「送信者の電子メール アドレスを入力しなおす方法」の項目をご覧ください。

881621 "0x800ccc78" エラーで Outlook 2003 から送信できないOutlook 2007 で電子メール アドレスを入力しなおすには、次のマイクロソフト Web サイトを参照してください。

電子メール アドレスを変更する
http://office.microsoft.com/ja-jp/outlook/HP100068991041.aspx?pid=CH101411481041#2C

方法 2 : ISP で推奨されている適切な認証設定を確認する

送信メール サーバーのポート番号とセキュリティの設定が、ISP で推奨されている適切な設定になっているかを確認します。 インターネット サービス プロバイダ (ISP) が推奨する設定は、ISP によって異なります。ISP のサポート情報については、次のマイクロソフト Web ページよりご利用の ISP サポート サイトをご覧ください。

http://support.microsoft.com/gp/isplinkOutlook のサーバーのポート番号とセキュリティの設定を確認するには、[電子メール アカウント] の [詳細設定] で設定を変更します。[詳細設定] を開くには、[ツール] メニューの [電子メール アカウント] をクリックし、[次へ] をクリックします。[アカウント] をクリックし、[変更] ボタンをクリックし、 [インターネット 電子メール設定] を開きます。

POP Before SMTP 設定が必要なメール アカウントの場合の確認

"POP Before SMTP" とは、使用者を確認するために一部の ISP で使用されている送信設定のことです。この送信設定では、メールを送信する前に受信メール サーバー (POP3) にログオンすることによって、ユーザーの認証を行います。POP Before SMTP の設定を確認するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。

881623 メールを送信前に受信メール サーバーにログオンする方法 (POP Before SMTP)注 : インターネットの接続設定は、ISP によって設定内容が異なります。各 ISP のサポート情報については、次のマイクロソフト Web ページよりご利用の ISP サポート サイトをご覧ください。

http://support.microsoft.com/gp/isplink

方法 3 : ウイルス対策ソフトの機能を一時的に無効にする

ウイルス対策ソフトによっては、Outlook で送受信する前にメールにウイルスが添付していないかチェックする機能があり、エラーが表示される場合があります。メールの送受信時にウイルス対策ソフトが行う、ウイルス チェック機能などを一時的に無効にします。ウイルス チェック機能を無効にしてメールが送受信できたら、ウイルス チェック機能を元に戻します。 ウイルス対策ソフトの機能を一時的に無効にする手順については、ウイルス対策ソフトに付属のマニュアルを参照するか、ウイルス対策ソフトの製造元に問い合わせてください。

方法 4 : 他のメール ソフトで送信を試す

Outlook 以外のメール ソフトを使用することでエラーを回避できることがあります。

Windows XP

Outlook Express を使用する方法は、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。

880856 インターネット (POP) メールを送受信するために設定する方法

Windows Vista

Windows Vista 付属の Windows メールを設定する方法については、次のマイクロソフト Web サイトを参照してください。

Windows Vista まるわかりガイド
http://www.microsoft.com/japan/windows/using/windowsvista/guide/mail/mail04.mspx

方法 5 : 新しいプロファイルを作成する

Outlook で新しいプロファイルを作成することによって、問題を解決できる可能性があります。 新しいプロファイルの作成手順については、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。

829918 Outlook 2007 および Outlook 2003 で新しい電子メール プロファイルを作成する方法

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×