テンプレートを作成する

月次レポート、売上予測、会社のロゴ付きプレゼンテーションなど、特定の種類の文書を頻繁に作成する場合は、テンプレートとして保存すると、必要な時にファイルを一から再作成する代わりにテンプレートとして使用できます。 既に作成してある文書、ダウンロードした文書、またはカスタマイズした新しいテンプレートを利用できます。 

テンプレートを保存する

  1. ファイルをテンプレートとして保存するには、[ファイル]、[名前を付けて保存] の順にクリックします。

  2. [コンピューター] をダブルクリックするか、または Office 2016 プログラムで [この PC] をダブルクリックします。

    [名前を付けて保存] ウィンドウに文書の保存場所の一覧が表示される

  3. [ファイル名] ボックスにテンプレートの名前を入力します。

  4. 基本的なテンプレートの場合は、[ファイルの種類] ボックスの一覧でテンプレート項目をクリックします。 たとえば、Word では [Word テンプレート] をクリックします。

    文書をテンプレートとして保存する

    文書にマクロが含まれている場合、[Word マクロ有効テンプレート] をクリックします。

    これによって自動的に [Office のカスタム テンプレート] に移動します。

  5. [保存] をクリックします。

ヒント: アプリケーションでテンプレートが自動的に保存される場所を変更するには、[ファイル] >オプション>をクリックして、使用するフォルダーとパスを [既定の個人用テンプレートの場所] ボックスに入力します。 保存した新しいテンプレートは、そのフォルダーに保存され、[ファイル> 新規>個人用]をクリックすると、そのフォルダーにテンプレートが表示されます。

テンプレートを編集する

テンプレートを更新するには、ファイルを開いて必要な変更を行い、テンプレートを保存します。

  1. [ファイル]、[開く] をクリックします。

  2. [コンピューター] または [この PC] をダブルクリックします。

  3. [マイ ドキュメント] の下にある [Office のカスタム テンプレート] を参照します。

  4. テンプレートをクリックし、[開く] をクリックします。

  5. 必要な変更を行い、テンプレートを保存して閉じます。

テンプレートを使用して新しい文書を作成する

テンプレートに基づいて新しいファイルを開始するには、[ファイル] >をクリック>をクリックし、テンプレートをクリックします。

個人用テンプレートへのリンク

注: ユーザー設定を使用している場合Office 2013ボタンが [ユーザー設定] ではなく [個人用] と表示される場合があります

旧バージョンの Office のテンプレートを使う

以前のバージョンの Office で作ったテンプレートは、Office 2013 および 2016 でも使えます。 以前のバージョンのテンプレートを使うには、まず、それらをアプリケーションが見つけられるように [Office のカスタム テンプレート] に移動します。 テンプレートをすばやく移動するには、Fix it ツールを使います

Word

  1. テンプレートとして保存する Word 文書を開きます。

  2. [ファイル] メニューの [テンプレートとして保存 ] をクリックします

  3. [名前] ボックスに、新しいテンプレートに使う名前を入力します。

  4. (省略可能)[場所 ] ボックスで、テンプレートを保存する場所を選択します。

  5. [ファイル形式 ]の横にある Microsoft Word テンプレート (.dotx)をクリックするか、文書にマクロが含まれている場合は、[Microsoft Word Macro-Enabled テンプレート (.dotm)をクリックします。

  6. [保存] をクリックします。

    別の場所を選択しない限り、テンプレートは /Users/username/Library/Group Containers/UBF8T346G9 に保存されます。Office/ユーザー コンテンツ/テンプレート。

    Word でテンプレートが自動的に保存される場所を変更するには、[Word]メニューの [環境設定] をクリックし、[個人用設定] で [ファイルの場所] をクリックします。 [既定のフォルダー] で、一覧から [ユーザー テンプレート] を選び、[変更] をクリックします。 使用する新しいフォルダーとパスを入力すると、そのフォルダーに新しいテンプレートが保存されます。

既存のテンプレートをカスタマイズしてより便利なものにすることができます。 既存のテンプレートに固定の情報を追加してから、もう一度そのファイルをテンプレートとして保存します。

  1. [ファイル] メニューの [テンプレートから新規作成] をクリックします。

  2. 作成するテンプレートに似たテンプレートをクリックし、[作成] をクリック します

    注: テンプレートが見つからない場合は、[すべてのテンプレートを検索] ボックスのキーワードに基づいて検索できます。

  3. このテンプレートを基に作成するすべての新規文書で表示する文字列、グラフィックス、または書式を追加、削除、または変更し、その他の必要な変更を加えます。

  4. [ファイル] メニューの [テンプレートとして保存 ] をクリックします

  5. [名前] ボックスに、新しいテンプレートに使う名前を入力します。

  6. (省略可能)[場所 ] ボックスで、テンプレートを保存する場所を選択します。

  7. [ファイル形式 ] の横にある Microsoft Word テンプレート (.dotx)をクリックするか、テンプレートにマクロが含まれている場合は 、[Microsoft Wordテンプレート] Macro-Enabledクリックします。

  8. [保存] をクリックします。

    別の場所を選択しない限り、テンプレートは /Users/username/Library/Group Containers/UBF8T346G9 に保存されます。Office/ユーザー コンテンツ/テンプレート。

    Word でテンプレートが自動的に保存される場所を変更するには、[Word]メニューの [環境設定] をクリックし、[個人用設定] で [ファイルの場所] をクリックします。 [既定のフォルダー] で、一覧から [ユーザー テンプレート] を選び、[変更] をクリックします。 使用する新しいフォルダーとパスを入力すると、そのフォルダーに新しいテンプレートが保存されます。

テンプレートに基づいて新しい文書を開始するには、[ファイル] メニューの [テンプレートから新規作成] をクリックし、使用するテンプレートを選びます。

  1. Finder で、/Users/username/Library/Group Containers/UBF8T346G9 を開きます。Office/ユーザー コンテンツ/テンプレート。

  2. 削除するテンプレートをゴミ箱にドラッグします。

PowerPoint

  1. 空のプレゼンテーションを開き、[表示] タブの [スライド マスター] をクリックします。

    スライド マスターは、スライドのサムネイル リストの上にある一番大きいスライド画像です。 関連付けられたレイアウトがその下に配置されます。

    PowerPoint for Mac の [スライド マスター]

  2. スライド マスターまたはスライド レイアウトを変更するには、[スライド マスター] タブで次のいずれかの操作を行います。

    PowerPoint for Mac の [スライド マスター]
    • 特殊な文字と効果を使用した配色テーマを追加するには、[テーマ] をクリックし、テーマを選びます。

    • 背景を変更するには、[背景のスタイル] をクリックし、背景を選びます。

    • テキスト、画像、グラフなどのオブジェクト用のプレースホルダーを追加するには、サムネイル ウィンドウで、プレースホルダーを追加するスライド レイアウトをクリックします。 [プレースホルダーの挿入] から、追加するプレースホルダーの種類を選び、ドラッグしてプレースホルダーのサイズを指定します。

      PowerPoint for Mac のプレースホルダーの挿入

  1. テンプレートとして保存するプレゼンテーションを開きます。

  2. [ファイル] タブで [テンプレートとして保存] をクリックします。

  3. [名前] ボックスに、新しいテンプレートに使う名前を入力します。

  4. (省略可能)[場所 ] ボックスで、テンプレートを保存する場所を選択します。

  5. [ファイル形式 ] の横にある [PowerPoint テンプレート (.potx]をクリックします)、またはプレゼンテーションにマクロが含まれている場合は 、[PowerPoint Macro-Enabled テンプレート (.potm)をクリックします。

  6. [保存] をクリックします。

    別の場所を選択しない限り、テンプレートは /Users/username/Library/Group Containers/UBF8T346G9 に保存されます。Office/ユーザー コンテンツ/テンプレート。

既存のテンプレートをカスタマイズしてより便利なものにすることができます。 既存のテンプレートに固定の情報を追加してから、もう一度そのファイルをテンプレートとして保存します。

  1. [ファイル] メニューの [テンプレートから新規作成] をクリックします。

  2. 作成するテンプレートに似たテンプレートをクリックし、[作成] をクリック します

    注: テンプレートが見つからない場合は、[すべてのテンプレートを検索] ボックスのキーワードに基づいて検索できます。

  3. テンプレートを基にするすべての新規プレゼンテーションに表示するテキスト、グラフィック、書式設定を追加、削除、または変更し、その他の変更を行います。

  4. [ファイル] メニューの [テンプレートとして保存 ] をクリックします

  5. [名前] ボックスに、新しいテンプレートに使う名前を入力します。

  6. (省略可能)[場所 ] ボックスで、テンプレートを保存する場所を選択します。

  7. [ファイル 形式] の横にある [PowerPoint テンプレート (.potx]をクリックします)、またはテンプレートにマクロが含まれている場合は 、[PowerPoint Macro-Enabled テンプレート (.potm)] をクリックします。

  8. [保存] をクリックします。

    別の場所を選択しない限り、テンプレートは /Users/username/Library/Group Containers/UBF8T346G9 に保存されます。Office/ユーザー コンテンツ/テンプレート。

テンプレートに基づいて新しいプレゼンテーションを開始するには、[ファイル] メニューの[テンプレートから新規] をクリックし、使用するテンプレートを選択します。

  1. Finder で、/Users/username/Library/Group Containers/UBF8T346G9 を開きます。Office/ユーザー コンテンツ/テンプレート。

  2. 削除するテンプレートをゴミ箱にドラッグします。

Excel

  1. テンプレートとして保存するブックを開きます。

  2. [ファイル] メニューの [テンプレートとして保存 ] をクリックします

  3. [名前] ボックスに、新しいテンプレートに使う名前を入力します。

  4. (省略可能)[場所 ] ボックスで、テンプレートを保存する場所を選択します。

  5. [ファイル形式] の横にある Excel テンプレート (.xltx) をクリックするか、ブックにマクロが含まれている場合は、[Excel テンプレート] (.xltm)Macro-Enabledクリックします。

  6. [保存] をクリックします。

    別の場所を選択しない限り、テンプレートは /Users/username/Library/Group Containers/UBF8T346G9 に保存されます。Office/ユーザー コンテンツ/テンプレート。

既存のテンプレートをカスタマイズしてより便利なものにすることができます。 既存のテンプレートに固定の情報を追加してから、もう一度そのファイルをテンプレートとして保存します。

  1. [ファイル] メニューの [テンプレートから新規作成] をクリックします。

  2. 作成するテンプレートに似たテンプレートをクリックし、[作成] をクリック します

    注: テンプレートが見つからない場合は、[すべてのテンプレートを検索] ボックスのキーワードに基づいて検索できます。

  3. コンテンツ、グラフィック、または書式設定を追加、削除、または変更し、テンプレートをベースにしているすべての新しいブックに表示するその他の変更を加えます。

  4. [ファイル] メニューの [テンプレートとして保存 ] をクリックします

  5. [名前] ボックスに、新しいテンプレートに使う名前を入力します。

  6. (省略可能)[場所 ] ボックスで、テンプレートを保存する場所を選択します。

  7. [ファイル 形式] の横にある Excel テンプレート (.xltx)をクリックするか、テンプレートにマクロが含まれている場合は、[Excel Macro-Enabled テンプレート (.xltm) をクリックします

    [名前を付けて保存] の [Word テンプレート] が強調表示されている

  8. [保存] をクリックします。

    別の場所を選択しない限り、テンプレートは /Users/username/Library/Group Containers/UBF8T346G9 に保存されます。Office/ユーザー コンテンツ/テンプレート。

テンプレートに基づいて新しいブックを開始するには、[ファイル] メニューの[テンプレートから新規] をクリックし、使用するテンプレートを選択します。

  1. Finder で、/Users/username/Library/Group Containers/UBF8T346G9 を開きます。Office/ユーザー コンテンツ/テンプレート。

  2. 削除するテンプレートをゴミ箱にドラッグします。

関連項目

テンプレート、テーマ、および Word スタイルの違い

Word

  1. 文書を開きます。

  2. このテンプレートを基に作成するすべての新規文書で表示する文字列、グラフィックス、または書式を追加、削除、または変更し、その他の必要な変更を加えます。

  3. [ファイル] メニューの [名前を付けて保存] をクリックします。

  4. [書式] ポップアップ メニューで [Word テンプレート (.dotx)] をクリックします。

  5. [名前を付けて保存] ボックスで、新しいテンプレートの名前を入力し、[保存] をクリックします。

    別の場所を選択しない限り、テンプレートは /Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に保存されます。

  6. [ファイル] メニューで [閉じる] をクリックします。

    テンプレートを整理するには、Finder を使用して/Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に新しいフォルダーを作成し、新しいフォルダーにテンプレートを保存します。 

    注: Mac OS X 7 (Lion) を使っている場合、ライブラリ フォルダーは既定で非表示になっています。 ライブラリ フォルダーを表示するには、Finder で [移動] メニューを クリック し、Option キーを押します。

既存のテンプレートをカスタマイズしてより便利なものにすることができます。 既存のテンプレートに固定の情報を追加してから、もう一度そのファイルをテンプレートとして保存します。

  1. [標準]ツール バーの [テンプレートから新規] をクリック [テンプレートから新規作成] ボタン

  2. 左側のナビゲーション ウィンドウの [テンプレート] で [すべて] をクリックします。

    注: テンプレートが見つからない場合は、[検索] ボックスのキーワードに基づいてテンプレートを 検索 できます。

  3. 作成しようとしているテンプレートに似たテンプレートをクリックしてから、[選択] をクリックします。

  4. このテンプレートを基に作成するすべての新規文書で表示する文字列、グラフィックス、または書式を追加、削除、または変更し、その他の必要な変更を加えます。

  5. [ファイル] メニューの [名前を付けて保存] をクリックします。

  6. [書式] ポップアップ メニューで [Word テンプレート (.dotx)] をクリックします。

  7. [名前を付けて保存] ボックスで、新しいテンプレートの名前を入力し、[保存] をクリックします。

    別の場所を選択しない限り、テンプレートは /Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に保存されます。

    テンプレートを整理するには、Finder を使用して/Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に新しいフォルダーを作成し、新しいフォルダーにテンプレートを保存します。 

    注: Mac OS X 7 (Lion) を使っている場合、ライブラリ フォルダーは既定で非表示になっています。 ライブラリ フォルダーを表示するには、Finder で [移動] メニューを クリック し、Option キーを押します。

  1. [標準]ツール バーの [テンプレートから新規] をクリック [テンプレートから新規作成] ボタン

  2. 左側のナビゲーション ウィンドウの [テンプレート] で [個人用テンプレート] をクリックします。

    注: テンプレートを整理するためにフォルダーを作成している場合、それらのフォルダーは [個人用テンプレート] の下に表示されます。 テンプレートを表示するにはフォルダーをクリックする必要があります。

  3. 作成したテンプレートをクリックしてから、[選択] をクリックします。

  1. Finder で、/Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates を開きます。

    注: Mac OS X 7 (Lion) を使っている場合、ライブラリ フォルダーは既定で非表示になっています。 ライブラリ フォルダーを表示するには、Finder で [移動] メニューをクリックし、Option キーを押します。

  2. 削除するテンプレートをゴミ箱にドラッグします。

PowerPoint

  1. 新しいテンプレートの基にするプレゼンテーションを開きます。

  2. テンプレートを基にするすべての新規プレゼンテーションに表示するテキスト、グラフィック、書式設定を追加、削除、または変更し、その他の変更を行います。

  3. [ファイル] メニューの [名前を付けて保存] をクリックします。

  4. [書式] ポップアップ メニューで [PowerPoint テンプレート (.potx)] をクリックします。

  5. [名前を付けて保存] ボックスで、新しいテンプレートの名前を入力し、[保存] をクリックします。

    別の場所を選択しない限り、テンプレートは /Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に保存されます。

    テンプレートを整理するには、Finder を使用して/Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に新しいフォルダーを作成し、新しいフォルダーにテンプレートを保存します。 

    注: Mac OS X 7 (Lion) を使っている場合、ライブラリ フォルダーは既定で非表示になっています。 ライブラリ フォルダーを表示するには、Finder で [移動] メニューを クリック し、Option キーを押します。

既存のテンプレートをカスタマイズしてより便利なものにすることができます。 既存のテンプレートに固定の情報を追加してから、もう一度そのファイルをテンプレートとして保存します。

  1. [標準]ツール バーの [テンプレートから新規] をクリック [テンプレートから新規作成] ボタン

  2. 左側のナビゲーション ウィンドウの [テンプレート] で [すべて] をクリックします。

    注: テンプレートが見つからない場合は、[検索] ボックスのキーワードに基づいてテンプレートを検索できます。

  3. 作成しようとしているテンプレートに似たテンプレートをクリックしてから、[選択] をクリックします。

  4. このテンプレートを基に作成するすべての新規文書で表示する文字列、グラフィックス、または書式を追加、削除、または変更し、その他の必要な変更を加えます。

    それぞれのレイアウトまたはスライドを変更する代わりに 1 つの変更を複数のスライド レイアウトにレプリケートする場合は、スライド マスターを編集します。

  5. [ファイル] メニューの [名前を付けて保存] をクリックします。

  6. [書式] ポップアップ メニューで [PowerPoint テンプレート (.potx)] をクリックします。

  7. [名前を付けて保存] ボックスで、新しいテンプレートの名前を入力し、[保存] をクリックします。

    別の場所を選択しない限り、テンプレートは /Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に保存されます。

    テンプレートを整理するには、Finder を使用して/Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に新しいフォルダーを作成し、新しいフォルダーにテンプレートを保存します。 

    注: Mac OS X 7 (Lion) を使っている場合、ライブラリ フォルダーは既定で非表示になっています。 ライブラリ フォルダーを表示するには、Finder で [移動] メニューを クリック し、Option キーを押します。

  1. [標準]ツール バーの [テンプレートから新規] をクリック [テンプレートから新規作成] ボタン

  2. 左側のナビゲーション ウィンドウの [テンプレート] で [個人用テンプレート] をクリックします。

    注: テンプレートを整理するためにフォルダーを作成している場合、それらのフォルダーは [個人用テンプレート] の下に表示されます。 テンプレートを表示するにはフォルダーをクリックする必要があります。

  3. 右のナビゲーション ウィンドウで、テンプレートの色、フォント、スライドのサイズを選ぶことができます。

  4. 作成したテンプレートをクリックしてから、[選択] をクリックします。

  1. Finder で、/Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates を開きます。

    注: Mac OS X 7 (Lion) を使っている場合、ライブラリ フォルダーは既定で非表示になっています。 ライブラリ フォルダーを表示するには、Finder で [移動] メニューをクリックし、Option キーを押します。

  2. 削除するテンプレートをゴミ箱にドラッグします。

Excel

  1. 新しいテンプレートの基にするブックを開きます。

  2. このテンプレートを基に作成するすべての新規文書で表示する文字列、グラフィックス、または書式を追加、削除、または変更し、その他の必要な変更を加えます。

  3. [ファイル] メニューの [名前を付けて保存] をクリックします。

  4. [書式] ポップアップ メニューで [Excel テンプレート (.xltx)] をクリックします。

  5. [名前を付けて保存] ボックスで、新しいテンプレートの名前を入力し、[保存] をクリックします。

    別の場所を選択しない限り、テンプレートは /Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に保存されます。

    テンプレートを整理するには、Finder を使用して/Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に新しいフォルダーを作成し、新しいフォルダーにテンプレートを保存します。 

    注: Mac OS X 7 (Lion) を使っている場合、ライブラリ フォルダーは既定で非表示になっています。 ライブラリ フォルダーを表示するには、Finder で [移動] メニューを クリック し、Option キーを押します。

既存のテンプレートをカスタマイズしてより便利なものにすることができます。 既存のテンプレートに固定の情報を追加してから、もう一度そのファイルをテンプレートとして保存します。

  1. [標準]ツール バーの [テンプレートから新規] をクリック [テンプレートから新規作成] ボタン

  2. 左側のナビゲーション ウィンドウの [テンプレート] で [すべて] をクリックします。

    注: テンプレートが見つからない場合は、[検索] ボックスのキーワードに基づいてテンプレートを検索できます。

  3. 作成しようとしているテンプレートに似たテンプレートをクリックしてから、[選択] をクリックします。

  4. このテンプレートを基に作成するすべての新規文書で表示する文字列、グラフィックス、または書式を追加、削除、または変更し、その他の必要な変更を加えます。

  5. [ファイル] メニューの [名前を付けて保存] をクリックします。

  6. [書式] ポップアップ メニューで [Excel テンプレート (.xltx)] をクリックします。

  7. [名前を付けて保存] ボックスで、新しいテンプレートの名前を入力し、[保存] をクリックします。

    別の場所を選択しない限り、テンプレートは /Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に保存されます。

    テンプレートを整理するには、Finder を使用して/Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に新しいフォルダーを作成し、新しいフォルダーにテンプレートを保存します。 

    注: Mac OS X 7 (Lion) を使っている場合、ライブラリ フォルダーは既定で非表示になっています。 ライブラリ フォルダーを表示するには、Finder で [移動] メニューを クリック し、Option キーを押します。

  1. [標準]ツール バーの [テンプレートから新規] をクリック [テンプレートから新規作成] ボタン

  2. 左側のナビゲーション ウィンドウの [テンプレート] で [個人用テンプレート] をクリックします。

    注: テンプレートを整理するためにフォルダーを作成している場合、それらのフォルダーは [個人用テンプレート] の下に表示されます。 テンプレートを表示するにはフォルダーをクリックする必要があります。

  3. 作成したテンプレートをクリックしてから、[選択] をクリックします。

  1. Finder で、/Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates を開きます。

    注: Mac OS X 7 (Lion) を使っている場合、ライブラリ フォルダーは既定で非表示になっています。 ライブラリ フォルダーを表示するには、Finder で [移動] メニューをクリックし、Option キーを押します。

  2. 削除するテンプレートをゴミ箱にドラッグします。

関連項目

スライド マスターを変更する

Excel for Mac での Excel の起動方法をカスタマイズする

テンプレート、テーマ、および Word スタイルの違い

現在のドキュメントをテンプレートと考える場合は、異なる名前で保存することで、現在のドキュメントを基にして新しいドキュメントを作成できます。 このような文書を作成する場合は、 Web 用 Wordで文書を開き、[ファイル> 名前を付けて保存] に移動して、開始した文書のコピーである文書を作成します。

OneDrive にコピーを保存する

一方、[ファイル] > の [新規] にアクセスして表示されるテンプレートの種類を考えている場合は、 Web 用 Wordでテンプレートを作成#x0。

代わりに次の操作を実行します。

Word デスクトップ アプリケーションをお持ちである場合は、 Web 用 Word Word で開くコマンドを使用します。

[デスクトップ アプリで開く] コマンドの画像

ここで、テンプレートを作成します。 Word のデスクトップ アプリケーションで [ファイル]、[新規作成] の順に選ぶと、新しい文書用のテンプレートを使用できます。 また、ドキュメントをオンラインで保存する場合は、ドキュメントをオンラインで Web 用 Word。

関連項目

Officeテンプレートとテーマの設定https://templates.office.com/?ui=en-US&rs=en-US&ad=US&fromAR=1

無料の既成テンプレートをダウンロードする

PowerPoint の無料背景テンプレート

テンプレートを編集する

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×