目次
×

2016 の Microsoft SQL Server 用の累積的な更新プログラム 7 (CU7) は、8/8/2017、 KB4019086にも SQL Server のセキュリティ情報としてリリースされました。詳細については、 CVE-2017-8516を参照してください。このため、そのセキュリティ情報のリリースの一部としてインストールされている CU7 が既に、この CU のインストールが必要ではありません。CVE-2017-8516 後 CU7 をインストールする場合、次のメッセージが表示される可能性があります。

SQL Server インスタンスまたはこのコンピューターに更新が可能な共有の機能はありません。


CU7 が既にインストールされていることと、さらに操作する必要はありませんを示します。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

翻訳品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?

フィードバックをお送りいただきありがとうございます!

×