Microsoft アカウントでサインイン
サインインするか、アカウントを作成します。
こんにちは、
Select a different account.
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

この資料は、Microsoft Exchange と BlackBerry のデバイスが相互作用の実装の多くの適用可能性があります、Microsoft Office 365 の専用になり、ITAR の環境の展開に特に該当する場合があります。

そのコンテンツを検索して、BlackBerry デバイスをアクティブ化した後は、不足しています。

原因

コンテンツのサブセットのみが新しくアクティブ化されたデバイスに同期されます。場合によっては、古いコンテンツの前の人口は発生しません。

解決策

BE で電子メール メッセージの前のカタログの作成機能は、次のシナリオでの既存の電子メール メッセージを再送信します。

  • デバイスで PIN を変更すると、または、新しい電話番号に切り替えます。

  • デバイスのセキュリティの消去が行われ、エンタープライズのライセンス認証が完了しました。

  • BlackBerry スマート フォン暗証番号 (pin) がオフになっています。

  • 削除して BlackBerry エンタープライズ サーバーに再び追加します。

前のカタログの作成には、古いコンテンツのサブセットにはのみが含まれます。この古いコンテンツには BE バージョン 5.0.4 の前に 5 日間メールまたは 200 個のメッセージにはが含まれています。BE は 5.0.4 を実行している場合は、14 日以内または 1000 のメッセージを済みの設定が変更します。

さらに BE 5.0.4、BlackBerry 管理サービスでメッセージの前の人口の設定だけで、ヘッダーを選択するオプションは不要になった使用可能です。BlackBerry エンタープライズ サーバーでは、電子メールのヘッダーと本文をすべて事前のカタログを作成中に送信されます。

詳細

この資料が提供する情報と解決方法は、発行日の時点でのこれらの問題に関するマイクロソフトの見解を示すものです。この解決方法は、Microsoft またはサード パーティのプロバイダーを通じて利用可能です。マイクロソフトは、この資料に記載されているサード パーティ プロバイダーまたはサード パーティの解決方法を特に推奨していません。この資料に記載されている以外に、他のサード パーティ プロバイダーまたはサード パーティのソリューションが存在する場合もあります。マイクロソフトは変化する市場状況に対応しており、この情報はマイクロソフトが確約したものとみなされるべきではありません。マイクロソフトは、この資料で言及されたサード パーティプロバイダーまたは マイクロソフト によって提供された情報または解決方法の正確性を保証できません。

マイクロソフトは、明示的、黙示的、法定的であるかを問わず、一切の保証を行わず、すべての表現、保証、および条件を除外します。それらには、任意のサービス、ソリューション、製品、その他資料または情報に関する表現、保証、もしくは権原、非侵害、満足、商品性、特定目的との適合性の条件を含みますが、それらに限定されません。マイクロソフトは、いかなる場合においても、この資料に記載されているサード パーティ ソリューションに対する責任を負いません。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?

ご意見をいただきありがとうございます。

×