現象
更新プログラムロールアップ4を適用した Dynamics CRM 組織は、更新プログラムロールアップ3を持つ Dynamics CRM 展開にインポートされます。 次に、ユーザーのセキュリティロールを変更しようとすると、"権限が不足しています" というエラーが表示されます。サインインしたユーザーには、これらのレコードを表示したり、特定の操作を実行したりするための適切なセキュリティ権限がありません。 "
原因
この原因は、Dynamics CRM の展開が更新プログラムのロールアップ4に適用されていないことが原因です。
解決方法
更新プログラムのロールアップ4をインストールします。 更新プログラムのロールアップ4の詳細については、「http://support.microsoft.com/kb/2556167」を参照してください。