メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

更新プログラムロールアップ4を適用した Dynamics CRM 組織は、更新プログラムロールアップ3を持つ Dynamics CRM 展開にインポートされます。 次に、ユーザーのセキュリティロールを変更しようとすると、"権限が不足しています" というエラーが表示されます。サインインしたユーザーには、これらのレコードを表示したり、特定の操作を実行したりするための適切なセキュリティ権限がありません。 "

原因

この原因は、Dynamics CRM の展開が更新プログラムのロールアップ4に適用されていないことが原因です。

解決方法

更新プログラムのロールアップ4をインストールします。 更新プログラムのロールアップ4の詳細については、「http://support.microsoft.com/kb/2556167」を参照してください。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×