Gmail のサーバー側の同期のトラブルシューティング

現象

Dynamics 365 メールボックスが構成すると、Gmail のサーバー側の同期を使用する、メールボックスをテストし、正常に有効になって失敗するか、Dynamics 365 で受信したメールが受信されません。

原因

テストし、有効になっているメールボックスが失敗した場合、受信または送信ポートが正しく構成されていないこれによることができます。送信用の受信とポート 587 にポート 995 を使用するには、Gmail の Dynamics 365 電子メール サーバー プロファイルを構成してください。

メールボックスがテストし、正常に有効になっている Dynamics 365 で電子メールが作成されていない場合は、最新のモードを使用していない場合に発生このします。

解決策

着信ポート 995 を使用し、ポート 587 送信用電子メール サーバーのプロファイルが構成されていることを確認します。また、次の設定を有効にする必要があります。

https://support.google.com/accounts/answer/6010255 

メールボックスをテストし、正常に有効になっている Dynamics 365 で受信した電子メールが作成されない場合は、「最新モード」を試してください。次の資料を参照してくださいし、「電子メールは正しくダウンロードされません」のセクションを展開します。

https://support.google.com/mail/answer/7104828

最新含める Dynamics 365 で Gmail の電子メール アドレスを更新するのには上記の資料に記載されている手順に従うことができます: 先頭にします。例: recent:example@gmail.com

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