Microsoft Dynamics CRM 電子メール ルーター ルール展開ウィザードは、Exchange 2003 および Exchange 2010 の混在環境では動作しません。

現象

Microsoft Dynamics CRM 電子メール ルーター ルール展開ウィザードは、Exchange 2003 および Exchange 2010 の混在環境では動作しません。

原因

この問題は、Exchange Server 2003 上にあるもののために発生し、Microsoft Dynamics CRM 電子メール ルーターを実行する管理者では、メールボックスには、アクセス権はありません。

解決策

この問題は、Microsoft Dynamics CRM 2011 の更新プログラムのロールアップの 11 で解決されました。更新プログラムのロールアップの 11 を適用すると、レジストリ キーを有効にする必要があります。

1. [スタート]、実行] をクリックし、regedit と入力して

2. します電子メールを移動します。

3. ルール展開ウィザードがインストールされているコンピューターに Exchange 管理者アカウントの SAMAccountName プロパティにExchangeAdminAccountNameプロパティの値を設定します。


ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×