タッチ対応デバイスでは、指、デジタル ペン、またはマウスで描画します。

「こんにちは」がデジタル インクで PowerPoint のキャンバスに書き込まれます。

使用できるインク機能は、使用しているデバイスの種類と、使用している Office のバージョンによって異なります。

まず、次のバージョンを選択 Office。

[描画] ボタンでは、インク モードと通常の選択モードを切り替えます。

デバイスがタッチ対応の場合は、[描画 ] タブが自動的にオンになります。 それ以外の場合は、[ファイル]タブの [オプション] >、[描画>リボンの>します

書き込み、描画、テキストの強調表示

新しいペンのセットは、カスタマイズおよび移植できます。 必要なペンを定義すると、それらを Word、Excel、および PowerPoint で使用できます。

  1. リボンの [描画 ] タブで、ペンをタップして選択します。

    Word リボンの [描画ツール] タブ。

    インク Word描画するには、[印刷] レイアウトである必要があります。 [描画] タブが灰色表示され、ペンを選択できない場合は、[表示]タブに移動し、[印刷レイアウト]を選択します

    この Outlookで、まずメッセージの本文をタップし、描画キャンバスを挿入 [描画キャンバス] ボタン。。描画するペンを選択できます。

  2. メニューをもう一度タップしてペンの [太さ] と [] オプションを開きます。 推奨サイズと色を選択します。

    • 0.25 mm から 3.5 mm まで、ペン太さの設定は 5 つあります。 太さを選択するか、正負の符号を使ってペンを太くまたは細くします。

    • メニューでは 16 色の単色が利用可能で、[その他の色] をタップすると、その他の色も利用できます。

    • 虹、銀河、溶岩、海、ローズゴールド、ゴールド、銀、ブロンズの 8つの効果も利用できます

    [描画] タブの、Office ペン ギャラリーのペンの色と太さのオプション
  3. 鉛筆テクスチャも使用できます。

    サポートされているデジタル スタイラスを使っているときに鉛筆のテクスチャで描画すると、実際の鉛筆と同様に、スタイラスを傾けて "網かけ" 効果を適用できます。

    鉛筆、ペン、蛍光ペンの 3 つの異なるテクスチャでインクで描画できます。
  4. タッチ スクリーンで書き込みまたは描画を開始します。

    インク図形を描画すると、インク図形は、図形の描画に使用する図形と Office。 図形を選択して、移動またはコピー、色の変更、位置のピボットなどの操作を行うことができます。

  5. インク入力を停止し、変更または移動するコメントを選択するには、[描画] タブの [描画][描画] ボタンでは、インク モードと通常の選択モードを切り替えます。 または [タッチで描画]マウスまたはタッチ スクリーンで描画します。選択します。

インクをテキストまたは図形に変換する

Word または Excel: 「インクを図形に 変換する」を参照Office

PowerPoint: PowerPoint for Microsoft 365でインクをテキストまたは図形に変換するを参照してください。

その他の機能

次の見出しを選択して、詳細な手順を表示します。

  1. [描画] タブの [ツール] で、[消しゴム] をタップします。

    (この PowerPoint for Microsoft 365、さまざまなサイズの消しゴムから選択できます。 Word には、3 つの消しゴム オプションがあります。 [消しゴム] ボタンの下矢印をタップして、目的の消しゴムを選びます)。

    PowerPoint for Office 2019 には、デジタル インク用の 4 つの消しゴムがあります。
  2. ペンまたは指で、削除するインクの上に消しゴムをドラッグします。

    PowerPoint では、セグメント消しゴムを使用して、インクのセグメントをタップするだけで (セグメント全体を完全に消去する必要はありません)、またはセグメント間にドラッグして、インク セグメントを削除することができます。 セグメント間にドラッグすると、一度に複数のセグメントを簡単に消去できます。

Surface ペンなどの一部のアクティブ ペンには、デジタル インクの消去にも使うことができる消しゴムがあります。

すべてのアプリには、インク モードと選択 [描画] ボタンでは、インク モードと通常の選択モードを切り替えます。 切り替える描画ツールがリボンの [描画] タブに表示されます。

インクで描画されたオブジェクトを選 [描画] タブの [ななOffice。 、または ペン ギャラリーの [なながな方法] ボタン 選択ツールであるインク選択ツールも用意されています。 標準オブジェクトとインク オブジェクトが混在しており、インク オブジェクトだけを選択したい場合に便利です。

次の条件に Word、 PowerPoint、および Excel。

インクで書かれた描画や単語の一部を選択するには、なながな選択 ツールを使用 します。 (このツールでは、インク以外のオブジェクト (図形、図など) は選択されません)。

  1. リボンの [描画>ツール] で、[ながな [描画] タブの [ななOffice。 または ペン ギャラリーの [なながな方法] ボタン

  2. ペンまたは指を使用して、描画または選択する単語の部分の周囲に円を描きます。 薄い破線の選択範囲が周囲に表示され、完了すると、なわなわした部分が選択されます。 その後は、オブジェクトを移動したり、色を変更したり、そのオブジェクトを必要に応じ操作できます。

    PowerPoint のなげなわツールで選択された描画の一部

Excel および PowerPoint はどちらも、デジタル ペンを使って、リボンにある選択ツールをタップしなくても特定の領域を選ぶことができます。 リボンからではなく、サポートされているデジタル ペンのボタンを使って、なげなわ​​選択を開始できます。 その後は、ペンを使って、インク オブジェクトの移動、サイズ変更、回転を行うことができます。

Surface ペンの消しゴム ボタン、ペン先、右クリック ボタンの位置を矢印で示しています。

  1. [ファイル] メニューで [オプション]、[詳細設定] の順に選択します。

  2. [ペン] セクションの [既定では、ペンを使用して、コンテンツを選択して操作します] チェック ボックスをオンにします。

この設定は、作成したアプリにのみ適用されます。そのため、たとえば、 Visio で自動インクをオンにし、 Wordでオフにできます。

機能名

説明

参照

インク エディター

Windows のデジタル インクでタッチまたはデジタル ペンを使って、ドキュメントを編集します

Word ロゴ

自然なジェスチャを使用して文書を編集する

インクをテキストまたは図形に変換する

インク描画を標準テキストまたは標準テキストまたは標準グラフィック図形 Office 変換する

PowerPoint ロゴ

インクを図形またはテキストに変換する

インクを図形に変換

インク描画を標準のグラフィック図形 Office 変換する

Word ロゴ     Excel ロゴ   Visio ロゴ

インクを図形に変換する

インクを数式に変換

タッチまたはデジタル ペンを使って複雑な数式を記述し、それをテキストに変換します

Word ロゴ   Excel ロゴ PowerPoint ロゴ

数式を入力、挿入、または変更する

インクの再生

一連の手描き入力アクションをスライド上で再現します

Word ロゴ   PowerPoint ロゴ   Excel ロゴ

Office でインク ストロークを再生する

ルーラー

インクで直線を描画したり、一連のオブジェクトの位置を合わせます

PowerPoint ロゴ

ルーラーを使用して直線を描画し、複数のオブジェクトを揃える

ノートブックでインクで描画する

ノートを手書きし、図を描画またはスケッチする

OneNote for Windows 10 アイコン OneNote for Windows 10: OneNote でノートを書き込み、描画する

OneNote OneNote 2016、2013、2010、または 2007: ページにノートを描画および スケッチする

OneNote for Mac アイコン OneNote for Mac: インクで描画して注釈を付ける

サポート言語

インク エディター ( Word) とインク変換ツール ( PowerPoint) でサポートされている言語を確認する

インクからテキストへの変換でサポートされている言語

タッチして描画します。

デバイスがタッチ対応の場合は、[描画 ] タブが自動的にオンになります。 それ以外の場合は、[ファイル]タブの [オプション] >、[描画>リボンの>します

書き込み、描画、テキストの強調表示

新しいペンのセットは、カスタマイズおよび移植できます。 必要なペンを定義すると、それらを Word、Excel、および PowerPoint で使用できます。

  1. リボンの [描画 ] タブで、ペンをタップして選択します。

    Office 2019 の [描画] タブのペンと蛍光ペン

    インク Word描画するには、[印刷] レイアウトである必要があります。 [描画] タブが灰色表示され、ペンを選択できない場合は、[表示]タブに移動し、[印刷レイアウト]を選択します

  2. メニューをもう一度タップしてペンの [太さ] と [] オプションを開きます。 推奨サイズと色を選択します。

    • 0.25 mm から 3.5 mm まで、ペン太さの設定は 5 つあります。 太さを選択するか、正負の符号を使ってペンを太くまたは細くします。

    • メニューでは 16 色の単色が利用可能で、[その他の色] をタップすると、その他の色も利用できます。

    [描画] タブの、Office ペン ギャラリーのペンの色と太さのオプション
  3. 鉛筆テクスチャも使用できます。

    サポートされているデジタル スタイラスを使っているときに鉛筆のテクスチャで描画すると、実際の鉛筆と同様に、スタイラスを傾けて "網かけ" 効果を適用できます。

    鉛筆、ペン、蛍光ペンの 3 つの異なるテクスチャでインクで描画できます。
  4. タッチ スクリーンで書き込みまたは描画を開始します。

    インク図形を描画すると、インク図形は、図形の描画に使用する図形と Office。 図形を選択して、移動またはコピー、色の変更、位置のピボットなどの操作を行うことができます。

  5. インク入力を停止し、変更または移動する注釈を選択するには、[描画]タブの [選択]PowerPoint の [描画] タブの [選択] ボタン選択します。

インクをテキストまたは図形に変換する

「PowerPoint for Microsoft 365でインクをテキストまたは図形に変換する」を参照してください。

その他の機能

次の見出しを選択して、詳細な手順を表示します。

  1. [描画] タブの [ツール] で、[消しゴム] をタップします。

    (この PowerPoint for Microsoft 365、4 つの消しゴムから選択できます。 [消しゴム] ボタンの下矢印をタップして、目的の消しゴムを選びます)。

    PowerPoint for Office 2019 には、デジタル インク用の 4 つの消しゴムがあります。
  2. ペンまたは指で、削除するインクの上に消しゴムをドラッグします。

    PowerPoint では、セグメント消しゴムを使用して、インクのセグメントをタップするだけで (セグメント全体を完全に消去する必要はありません)、またはセグメント間にドラッグして、インク セグメントを削除することができます。 セグメント間にドラッグすると、一度に複数のセグメントを簡単に消去できます。

Surface ペンなどの一部のアクティブ ペンには、デジタル インクの消去にも使うことができる消しゴムがあります。

インクで描画している場合は、[描画] タブの [インクの停止] [インクの停止] ボタンをクリックすると、マウス ポインターが通常の選択ツールに戻されます。を使用して、マウス ポインターを標準の選択ツールに戻 PowerPoint の [描画] タブの [選択] ボタン。 選択ツールでは、デジタル インク描画や他の種類のオブジェクトを選択できます。

PowerPoint と Excel 、インクで描画されたオブジェクト専用のインク選択ツールである[な [描画] タブの [ななOffice。 選択] があります。 標準オブジェクトとインク オブジェクトが混在しており、インク オブジェクトだけを選択したい場合に便利です。

PowerPoint および Excel のみに適用されます:

インクで書かれた描画や単語の一部を選択するには、なながな選択 ツールを使用 します。 (このツールでは、インク以外のオブジェクト (図形、図など) は選択されません)。

  1. リボンの [描画] タブの [ツール] で、[なげなわ選択] [描画] タブの [ななOffice。 をタップします。

  2. ペンまたは指を使用して、描画または選択する単語の部分の周囲に円を描きます。 薄い破線の選択範囲が周囲に表示され、完了すると、なわなわした部分が選択されます。 その後は、オブジェクトを移動したり、色を変更したり、そのオブジェクトを必要に応じ操作できます。

    PowerPoint のなげなわツールで選択された描画の一部

Excel および PowerPoint はどちらも、デジタル ペンを使って、リボンにある選択ツールをタップしなくても特定の領域を選ぶことができます。 リボンからではなく、サポートされているデジタル ペンのボタンを使って、なげなわ​​選択を開始できます。 その後は、ペンを使って、インク オブジェクトの移動、サイズ変更、回転を行うことができます。

Surface ペンの消しゴム ボタン、ペン先、右クリック ボタンの位置を矢印で示しています。

  1. [ファイル]、[オプション]、[詳細設定] の順に選択します。

  2. [ペン] セクションの [既定では、ペンを使用して、コンテンツを選択して操作します] チェック ボックスをオンにします。

この設定は、作成したアプリにのみ適用されます。 そのため、たとえば、自動インク機能をオンにし、 Visio でオフ Word。

機能名

説明

参照

インク エディター

Windows のデジタル インクでタッチまたはデジタル ペンを使って、ドキュメントを編集します

Word ロゴ

自然なジェスチャを使用して文書を編集する

インクを図形に変換

インク描画を標準のグラフィック図形 Office 変換する

Word ロゴ PowerPoint ロゴ     Excel ロゴ   Visio ロゴ

インクを図形に変換する

インクを数式に変換

タッチまたはデジタル ペンを使って複雑な数式を記述し、それをテキストに変換します

Word ロゴ   PowerPoint ロゴ Excel ロゴ

数式を入力、挿入、または変更する

ルーラー

インクで直線を描画したり、一連のオブジェクトの位置を合わせます

PowerPoint ロゴ

ルーラーを使用して直線を描画し、複数のオブジェクトを揃える

描画ツールを見つける

[校閲] タブに移動して、[インクの開始] を選び、[インク ツール] と [ペン] タブを表示します。

Office の [校閲] タブの [インク入力の開始] ボタン

書き込むまたは描画する

  1. [インク ツール] で、[ペン]、[ペン] の順に選びます。

    Office の [インク ツール] の [ペン] ボタン

  2. インクの色と描線の幅を変更するには、目的の色と幅 (0.35 から 0.5 mm) をポイントします。

    Office の [ペンのスタイル] オプション

  3. タッチ スクリーンで書き込みまたは描画を開始します。

    Word 文書での単語のインク入力の例

テキストを強調表示する

  1. [インク ツール] の [ペン] タブで [蛍光ペン] をクリックし、蛍光ペンの色を選択します。

    [インク ツール] の [蛍光ペン] ボタン

  2. 強調表示するテキストの上でペンまたは指をポイントしてドラッグします。

    Excel、Word、Outlook ではテキストを強調表示できますが、PowerPoint ではテキストの強調表示はサポートされていません。

書き込んだ語またはインク描画全体を削除する

  1. [インク ツール] の [ペン] タブで [消しゴム] の下の矢印をクリックして、消しゴムのサイズを選びます。

    Office の [インク ツール] の [消しゴム] ボタン

  2. 消去する単語またはインク描画をペンまたは指で選びます。

OneNote での描画

図を描画する場合 OneNote 、次の他の記事を参照してください。

OneNote for Windows 10 アイコン OneNote for Windows 10: OneNote でノートを書き込み、描画する 

OneNote OneNote: ページにメモを描画およびスケッチする

PowerPoint での追加機能

インク描画または書き込んだテキストの一部を選択する (PowerPoint のみ)

描画の一部または書き込まれた単語を選択するには、なながな ツールを使用 します。 (ななそうツールを使用して、インク以外のオブジェクト (図形、図など) を選択することはできません。

  1. [インク ツール] の [ペン] タブで [なげなわ選択] をクリックします。

    [インク ツール] の [なげなわ選択] ボタン

  2. ペンまたは指を使用して、描画または選択する単語の部分の周囲に円を描きます。 色付き、破線の選択範囲が周囲に表示され、完了すると、なわにした部分が選択されます。

    PowerPoint のなげなわツールで選択された描画の一部

インク描画または書き込んだテキストの一部を削除する (PowerPoint のみ)

  1. [インク ツール] の [ペン] タブで [消しゴム] の下の矢印をクリックして、消しゴムのサイズを選びます。

    Office の [インク ツール] の [消しゴム] ボタン
  2. インク描画またはテキストの消去する部分を、ペンまたは指で選びます。

インク描画を図形に変換する (PowerPoint のみ)

タッチ スクリーン上のインク描画を一般的な図形に変換することができます。

  1. [インク ツール] の [ペン] で、[図形に変換] を選びます。

    [インク ツール] の [図形に変換] ボタン

  2. ペンまたは指でスライドに図形を描画すると、PowerPoint は描画を最も近い図形に自動的に変換します。

    図形の変換を終了するには、もう一度 [図形に変換] をクリックします。

PowerPoint で変換できる図形

PowerPoint では、作成したインク描画を最も近い図形に変換できます。

インク描画

対応する図形

四角形

インクで描画された四角形

四角形

通常の四角形

四角

正方形のインク描画

すべての辺が等しい四角形

通常の正方形

ひし形

ひし形のインク描画

ひし形

通常のひし形

平行四辺形

平行四辺形のインク描画

平行四辺形

通常の平行四辺形

台形

台形のインク描画

台形

通常の台形

不規則四角形

四角形のインク描画

4 つの辺で閉じられたフリーフォームの図形

通常の四角形

正五角形

五角形のインク描画

すべての辺が等しい五角形

通常の五角形

正六角形

六角形のインク描画

すべての辺が等しい六角形

通常の六角形

楕円

楕円のインク描画

楕円

通常の楕円

円のインク描画

図形の高さと幅が等しい楕円

通常の円

矢印

矢印のインク描画

矢印

通常の矢印

双方向の矢印

双方向矢印のインク描画

双方向矢印

通常の双方向矢印

2 つの図形を接続する矢印

2 つの図形を接続する線

矢印コネクタ

2 つの図形間のコネクタ

直角三角形

直角三角形のインク描画

直角三角形

通常の直角三角形

正三角形

正三角形のインク描画

すべての辺が等しい三角形

通常の正三角形

二等辺三角形

二等辺三角形のインク描画

2 つの辺が等しい三角形

通常の二等辺三角形

不規則三角形

不等辺三角形のインク描画

3 つの辺で閉じられたフリーフォーム 通常の不等辺三角形

Windows タッチ デバイスでの Office の使用の詳細については、次のトピックを参照してください。

書き込み、描画、テキストの強調表示

これはサブスクライバーのみの機能です Mac では、これらの機能は Microsoft 365 および Office 2019 for Mac。

  1. リボンの [描画 ] タブで、ペンをタップして選択します。

    Office 365 for Mac の [描画] タブのペンと蛍光ペン
  2. メニューをもう一度タップしてペンの [太さ] と [] オプションを開きます。 推奨サイズと色を選択します。

    • 0.25 mm から 3.5 mm まで、ペン太さの設定は 5 つあります。 ペンの太さを選び、ペンを太くしたり細くしたりします。

    • メニューでは 16 色の単色が利用可能で、[その他の色] をタップすると、その他の色も利用できます。

    • 虹、銀河、溶岩、海、ローズゴールド、ゴールド、銀、ブロンズの 8つの効果も利用できます[描画] タブの、Office ペン ギャラリーのペンの色と太さのオプション

  3. 鉛筆テクスチャも使用できます。

    サポートされているデジタル スタイラスを使っているときに鉛筆のテクスチャで描画すると、実際の鉛筆と同様に、スタイラスを傾けて "網かけ" 効果を適用できます。

    Office 365サブスクライバーは、3つの異なるテクスチャ、鉛筆、ペン、またはマーカーを使って描画することができます。
  4. インク図形を描画すると、インク図形は、図形の描画に使用する図形と Office。 図形を選択して、移動またはコピー、色の変更、位置のピボットなどの操作を行うことができます。

  5. インク入力を停止し、変更または移動する注釈を選択するには、[描画] タブの [描画] ボタンの選択を元に戻します。

トラックパッドを使用したタッチ描画

マウスでインクを描画するよりも、トラックパッド上で指で描画できます。 詳細 については、「タッチ描画」にはトラックパッドを 使用するを参照してください。

インクを消去する

  1. [描画] タブの [ツール] で、[消しゴム] をタップします。  

    (この PowerPoint for Microsoft 365 for Mac、さまざまなサイズの消しゴムから選択できます。 Word 3 つの消しゴム オプションがあります (バージョン 16.28 以降)。 [消しゴム] ボタンの下矢印をタップして、目的の消しゴムを選びます)。

    Mac の PowerPoint for Office 365 には、デジタル インク用の 4 つの消しゴムがあります。
  2. マウス、ペン、または指で、削除するインクの上に消しゴムをドラッグします。

その他の手順

次の見出しを選択して、詳細な手順を表示します。

PowerPoint と Excel 、インクで描画されたオブジェクト専用のインク選択ツールである[な [描画] タブの [ななOffice。 選択] があります。 標準オブジェクトとインク オブジェクトが混在しており、インク オブジェクトだけを選択したい場合に便利です。

PowerPoint および Excel のみに適用されます:

インクで書かれた描画や単語の一部を選択するには、なながな選択 ツールを使用 します。 (このツールでは、インク以外のオブジェクト (図形、図など) は選択されません)。

  1. リボンの [描画] タブの [ツール] で、[なげなわ選択] [描画] タブの [ななOffice。 をタップします。

  2. マウス、ペン、または指を使用して、描画または選択する単語の部分を囲む円をドラッグして描画します。 薄い破線の選択範囲が周囲に表示され、完了すると、なわなわした部分が選択されます。 その後は、オブジェクトを移動したり、色を変更したり、そのオブジェクトを必要に応じ操作できます。

    PowerPoint のなげなわツールで選択された描画の一部

  1. PowerPoint、Word、またはExcelのメニューで、[環境設定] メニューの[作成>校正ツール] >選択します

  2. [ペン ] セクションで 、[ペンを使用して既定でコンテンツを選択して操作する] の横にある チェック ボックスをオフにします

この設定は、現在のアプリにのみ適用されます。 そのため、たとえば、自動インク機能をオンにし、 Excel でオフ Word。

基本的な手描き入力ツール

Word for iOS、 Excel for iOS、および PowerPoint for iOS には、選択ツール、タッチ描画ツール、ストローク消しゴム、ペン、複数のインクの色、インクの太さなどの基本的なインクオプションが [描画] タブに表示されます。

iOS アプリの [描画] タブのOfficeインク ツール

OneNote iOS アイコン iPad の OneNote で作業している場合は、「手書き、描画、スケッチ」を 参照してください

描画または書き込みを行う

モバイル デバイスを使っているときは、既定で [マウスまたはタッチで描画] (または "手描き入力モード") が有効になります。 [描画] タブを タップし、ペン PowerPoint for iOS デバイスの [描画] タブのペン セレクターを選び、スライド上でインクの描画を開始できます。

ペンの設定を変更するには:

  1. もう一度タップして、ペンの太さと色のオプションのメニューを開きます。 目的のサイズと色を選択します。

    • 0.25 mm から 3.5 mm まで、ペン太さの設定は 5 つあります。 太さを選択するか、正負の符号を使ってペンを太くまたは細くします。

    • メニューには 16 色の単色が用意されています。[その他のインクの色] をタップすると、さらに 多くの色を使用できます

    • ( Microsoft 365 サブスクライバーのみ)虹、銀河、溶岩、海、ローズゴールド、ゴールド、銀、ブロンズの 8つの効果も利用できます

    iOS でインクを使用して描画する場合のインクOffice効果

    鉛筆のテクスチャが利用可能になります。

    Office for iPad および iPhone のペン ギャラリーには、鉛筆のテクスチャが含まれています

    Apple Pencil は圧力を感知して、線の太さを変えることができます。 また、傾きを感知して、鉛筆を傾けたときと同じように陰を描くことができます。

  2. タッチ スクリーンで書き込みまたは描画を開始します。

    インク図形を描画すると、インク図形は、図形の描画に使用する図形と Office。 図形を選択して、移動またはコピー、色の変更、位置のピボットなどの操作を行うことができます。

  3. インク入力を停止し、コメントを変更または移動するために選択するには、[描画] タブの [タッチで描画] をオフにします。 この機能をオフにした場合も、手が画面に触れたときに誤ってインク マークが作成されるのを防がれるのです。

iPhone と iPad のインク機能の概要については、ビデオをご覧ください。

お使いのブラウザーではビデオがサポートされていません。

2:47

選択​​する

iOS デバイスでは、[描画] タブでペンまたは蛍光ペンを選択すると手描き入力モードがオンになります。 それ以外のときは選択モードになっており、オブジェクトをタップして選択できます。

(iPad Pro デバイスで Apple Pencil を使用している場合は、アプリの設定に移動して選択モードを既定に設定できます)。

PowerPoint と Excel 、インクで描画されたオブジェクトを選択するために、インク選択ツールであるな Excel Mobile と PowerPoint Mobile のなげなわ選択ツール 選択ツールを使用できます。 スライドに標準オブジェクトとインク オブジェクトが混在しており、インク オブジェクトだけを選択したい場合に便利です。

PowerPoint または Excel でインクで書いた描画やテキストの一部を選択するには、[なげなわ選択] ツールを使います

  1. リボンの[描画]タブで、[なろそ選択] をタップExcel Mobile と PowerPoint Mobile のなげなわ選択ツール

  2. ペンまたは指でドラッグして、選択するインクを囲みます。

    ドラッグすると選択範囲が薄い破線で表示され、完了すると、なげなわで囲んだ部分が選択されます。 その後は、移動、コピー、削除など、オブジェクトを自由に操作できます。

    PowerPoint のなげなわツールで選択された描画の一部

消去する

  1. [描画] タブで [消しゴム] をタップします  

    Word には、ストローク消しゴム、小さい消しゴム、または中程度の消しゴムの 3 種類があります。 [消しゴム] ボタンの下 向き矢印をタップ して、使用する消しゴムを選ぶ。

    PowerPointには、3 つの消しゴムともう 1つの消しゴムがあります。セグメント消しゴムを使用すると、インクのセグメントをタップするか、またはセグメント全体を完全に消去するのではなく、インクのセグメントをドラッグして削除することができます。 セグメント間にドラッグすると、一度に複数のセグメントを簡単に消去できます。

  2. 削除するインクの上を消しゴムでドラッグします。

新しい Apple Pencil でツールを切り替える

これはサブスクライバーのみの機能です この機能を使用できるのは、Windows デスクトップ クライアントのMicrosoft 365 サブスクライバーのみです。

Office for iOS では、第 2 世代の Apple Pencil とそのダブルタップ ジェスチャがサポートされています。 既定では、ダブルタップ ジェスチャは現在のツールから消しゴムに切り替えられますが、デバイスのシステム設定では、このジェスチャに別の動作を選択できます。 この機能は、iPad バージョンMicrosoft 365 2.22.19020201 以降の Word、 Excel、 PowerPoint のサブスクライバーが使用できます。

自動インク機能をオフにする

  1. iOS デバイスのホーム画面から [設定] アプリを開きます。

  2. [設定] ページの下部にあるアプリの一覧をスクロールして、 Office を見つけ、タップして [設定] を開きます。

  3. 右側のアプリの設定で、[描画] と [注釈] の下部にある [Apple Pencil AlwaysDraw Ink] を切り替える

アプリケーションの [設定] で、自動インクのオンとオフを切り替えます。

詳細については、「iOS で自動インク をオフにする」を参照してください

PowerPoint でインク描画を標準図形に変換する

PowerPoint では、タッチ スクリーン上のインク描画を一般的な図形に変換することができます。

  1. [マウス またはタッチで描画] マウスまたはタッチで描画する がオンになっていることを確認します。

  2. [インクを図形に変更]PowerPoint Mobile の [インクを図形に変換] ボタン

  3. ペンまたは指でスライドに図形を描画します。 描画が終わると、PowerPoint は描画を最も近い図形に自動的に変換します。

    図形の変換を停止するには、もう一度 [インクを図形に変換] をタップします。

基本的な手描き入力ツール

Word for Android、Excel for Android、PowerPoint for Android には、[描画] タブにすべての基本的な手描き入力オプションが付属しています。選択ツール、タッチ描画ツール、消しゴム (ストローク)、ペン、インクの色とカラー ホイール、インクの太さなどのオプションです。

Office モバイル アプリの [描画] タブの基本インク ツール

描画または書き込みを行う

モバイル デバイスを使っているときは、既定で [マウスまたはタッチで描画] (または "手描き入力モード") が有効になります。 [描画] タブを タップし、ペン モバイル デバイス用 PowerPoint の [描画] タブのペン セレクターを選び、スライド上でインクの描画を開始できます。

選択​​する

Android デバイスでは、[描画] タブでペンまたは蛍光ペンを選択すると手描き入力モードがオンになります。 それ以外のときは選択モードになっており、オブジェクトをタップして選択できます。

PowerPoint と Excel 、インク描画専用のインク選択ツールであるな Excel Mobile と PowerPoint Mobile のなげなわ選択ツール 選択ツールを使用できます。 標準オブジェクトとインク オブジェクトが混在しており、インク オブジェクトだけを選択したい場合に便利です。

PowerPoint または Excel でインクで書いた描画やテキストの一部を選択するには、[なげなわ選択] ツールを使います

  1. リボンの[描画]タブで、[なろそ選択] をタップExcel Mobile と PowerPoint Mobile のなげなわ選択ツール

  2. ペンまたは指でドラッグして、選択するインクを囲みます。

    ドラッグすると選択範囲が薄い破線で表示され、完了すると、なげなわで囲んだ部分が選択されます。 その後は、移動、コピー、削除など、オブジェクトを自由に操作できます。

    PowerPoint のなげなわツールで選択された描画の一部

消去する

  1. [描画] タブで [消しゴム] をタップします

    (PowerPoint では、ストローク、小、中の 3 種類の消しゴムから選ぶことができます。 [消しゴム] ボタンの下矢印をタップして、目的の消しゴムを選びます)。

  2. 削除するインクの上を消しゴムでドラッグします。

Surface ペンなどの一部のアクティブ ペンには、リボンから消しゴムを選択しないでデジタル インクを消去できる消しゴムがあります。

PowerPoint でインク描画を標準図形に変換する

PowerPoint では、タッチ スクリーン上のインク描画を一般的な図形に変換することができます。

  1. [マウス またはタッチで描画] マウスまたはタッチで描画する がオンになっていることを確認します。

  2. [インクを図形に変更]PowerPoint Mobile の [インクを図形に変換] ボタン

  3. ペンまたは指でスライドに図形を描画します。 描画が終わると、PowerPoint は描画を最も近い図形に自動的に変換します。

    図形の変換を停止するには、もう一度 [インクを図形に変換] をタップします。

プレゼンテーションの表示中にインクで注釈を付ける

この PowerPoint、プレゼンテーション中にインク マーキングをスライドに追加できます。

インク ツールは、スライド ショー表示で使用できます。

基本的な手描き入力ツール

Word Mobile、 Excel Mobile、および PowerPoint Mobile には、選択ツール、タッチ描画ツール、ストローク消しゴム、ペン、複数のインクの色、インクの太さなどの基本的なインクオプションが [描画] タブに表示されます。

Windows 10 用 Office Mobile の [描画] タブの基本ツール

OneNote for Windows 10 アイコン OneNote for Windows 10 で作業している場合は 、「OneNote for Windows 10でノートを書き込み、描画する」を参照してください。

描画または書き込みを行う

既定では、モバイル デバイスを使うときにタッチして描画する (または "手描き入力モード") が有効になっています。 [描画] タブを タップし、ペン [描画] タブの [ペン] セレクターを選び、スライド上でインクの描画を開始できます。

Word Mobile、 Excel Mobile、 PowerPoint Mobile の [描画 Windows 10 の場合 ] タブは、各アプリのデスクトップ バージョンと似ています。 描画機能を使用する前に、必ず図面の最新バージョンに更新 Windows 10 の場合。 これには、画面の左下隅にある Windows ボタンを選択し、[設定]、[更新とセキュリティ]、[Windows Update] の順に選択します。 [更新プログラムの確認] をクリックして、最新の更新プログラムを取得します。

ペンの設定を変更するには:

  1. もう一度タップして、ペンの太さと色のオプションのメニューを開きます。 目的のサイズと色を選択します。

    • 0.25 mm から 3.5 mm まで、ペン太さの設定は 5 つあります。 太さを選択するか、正負の符号を使ってペンを太くまたは細くします。

    • メニューには 16 色の単色が用意されています。[その他のインクの色] をタップすると、さらに 多くの色を使用できます

    • 虹、銀河、溶岩、海、ローズゴールド、ゴールド、銀、ブロンズの 8つの効果も利用できます

    Windows Mobile でインクを使って描画する場合のインクOffice効果
  2. タッチ スクリーンで書き込みまたは描画を開始します。

    インク図形を描画すると、インク図形は、図形の描画に使用する図形と Office。 図形を選択して、移動またはコピー、色の変更、位置のピボットなどの操作を行うことができます。

  3. インク入力を停止し、コメントを変更または移動するために選択するには、[描画] タブの [タッチで描画] をオフにします。 この機能をオフにした場合も、手が画面に触れたときに誤ってインク マークが作成されるのを防がれるのです。

次を選択します

[描画] タブでペンまたは蛍光ペンを選択すると、手書き入力モード が有効 になります。 それ以外のときは選択モードになっており、オブジェクトをタップして選択できます。

PowerPoint Mobile と Excel Mobile には、インクで描画されたオブジェクトを選択するために、インク選択ツールである [な Excel Mobile と PowerPoint Mobile のなげなわ選択ツール選択]、および [な Excel Mobile と PowerPoint Mobile のなげなわ選択ツール選択] があります。 標準オブジェクトとインク オブジェクトが混在しており、インク オブジェクトだけを選択したい場合に便利です。

PowerPoint または Excel でインクで書いた描画やテキストの一部を選択するには:

  1. リボンの[描画]タブで、[なろそ選択] をタップExcel Mobile と PowerPoint Mobile のなげなわ選択ツール

  2. ペンまたは指でドラッグして、選択するインクを囲みます。

    ドラッグすると選択範囲が薄い破線で表示され、完了すると、なげなわで囲んだ部分が選択されます。 その後は、移動、コピー、削除など、オブジェクトを自由に操作できます。

    PowerPoint のなげなわツールで選択された描画の一部

消去する

  1. [描画] タブで [消しゴム] をタップします

    (PowerPoint では、ストローク、小、中の 3 種類の消しゴムから選ぶことができます。 [消しゴム] ボタンの下矢印をタップして、目的の消しゴムを選びます)。

  2. 削除するインクの上を消しゴムでドラッグします。

PowerPoint でインク描画を標準図形に変換する

PowerPoint では、タッチ スクリーン上のインク描画を一般的な図形に変換することができます。

  1. [マウス またはタッチで描画] マウスまたはタッチで描画する がオンになっていることを確認します。

  2. [インクを図形に変更]PowerPoint Mobile の [インクを図形に変換] ボタン

  3. ペンまたは指でスライドに図形を描画します。 描画が終わると、PowerPoint は描画を最も近い図形に自動的に変換します。

    図形の変換を停止するには、もう一度 [インクを図形に変換] をタップします。

Windows 10 Mobile フォンで [描画] タブを開く

Windows 10 Mobile のスマートフォンで Word、Excel、PowerPoint の [描画] タブを表示する方法は次のとおりです。

  1. 画面の 右下 隅にある Office Mobile の [その他] ボタンを示しています 詳細ボタンを選択します。

  2. [描画] タブを選びます。

    Office Mobile で [描画] タブが選択された状態を示しています。

PowerPoint でテキストを書き込み、描画、または強調表示する

  1. リボンの [描画 ] タブで、ペンをタップして選択します。

    Web 用 PowerPoint の [ペンのカスタマイズ] メニュー

  2. ペンをカスタマイズする場合は、リボンのペンの横にあるドロップ矢印をタップし、目的の太さと色を選択します。

[ 描画] メニューでは、2 つのペンと蛍光ペンを使用できます。

インクを消去する

[描画] タブのペン ギャラリーから消しゴムを選び、消去するインクの上でカーソルをスワイプします。 これはストロークの消しゴムで、インク ストローク全体を一度に消去します。

関連項目

インクからテキストへの変換でサポートされている言語

Windows または iOS で自動インクをオフにする

ヘルプを表示

ディスカッションに参加
コミュニティにたずねる
サポートを受ける
お問い合わせ​​

この情報は役に立ちましたか?

翻訳品質にどの程度満足していますか?

どのような要因がお客様の操作性に影響しましたか?

その他にご意見はありますか?(省略可能)

フィードバックをお送りいただきありがとうございます!

×