現象

Office 365 ポータルでライセンスを購入しようとすると、以下のエラー メッセージが表示されます。

“申し訳ございません。お客様のリクエストを処理できません。サポート情報: エラー コード 6031”


原因

この問題は、無効な付加価値税証明番号 (VAT ID) を入力すると発生します。

解決方法

この問題を解決するには、以下の手順に従い、VAT ID 内にスペースが入力されていないことを確認します。

  1. Office 365 ポータルまたは Microsoft Intune アカウント ポータル (IAP) に課金管理者または全体管理者としてサインインします。

  2. Office 365 管理センターで、左側メニューから [ライセンス] をクリックします。

  3. [サブスクリプション] タブで該当するサブスクリプションをクリックし、VAT ID を表示します。

  4. VAT ID 内にスペースがないことを確認します。

その他トピックについては Office 365 コミュニティ Web サイトを参照してください。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

翻訳品質にどの程度満足していますか?

どのような要因がお客様の操作性に影響しましたか?

その他にご意見はありますか?(省略可能)

フィードバックをお送りいただきありがとうございます!

×