メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

問題

Microsoft Office 365環境のユーザー A とユーザー B の 2 人を考えてみましょう。Add-RecipientPermission Windows PowerShell コマンドレットを使用して、ユーザー B のメールボックスのユーザー A に送信アクセス許可を付与します。 次に、Get-RecipientPermission コマンドレットを使用して、アクセス許可が適用されたことを確認します。

ただし、ユーザー A が新しい電子メール メッセージの [From ] ボックスにユーザー B のアドレスを入力し、そのメッセージを送信しようとすると、ユーザー A は、十分なアクセス許可がないことを示す配信不能レポート (NDR) メッセージを取得します。 これらの症状は、Microsoft Outlook Web Appでは発生しません。 ユーザー A は、ユーザー A がOutlook Web Appの電子メール メッセージの [From] ボックスにユーザー B のアドレスを入力した後、正常に電子メール メッセージを送信できます。

原因

この問題は、ユーザー A がユーザー B のアドレスを入力したときに、古いローカルにキャッシュされた情報を使用して [ From ] ボックスのアドレスが自動的に設定された場合に発生する可能性があります。 この古い情報は、オフライン アドレス帳への変更がまだ Outlook に反映されていない場合に使用される可能性があります。

解決方法

この問題を解決するには、次の手順を実行します。

  1. Outlook の新しい電子メール メッセージで、[From] をクリックし、[その他のEmailアドレス] をクリックします。

  2. [ その他の電子メール アドレスから送信 ] ウィンドウで、[ 出人] をクリックし、アドレス帳をグローバル アドレス一覧 (GAL) に変更し、メールボックスに送信アクセス許可が付与されているユーザーを選択します。 たとえば、[ユーザー B] を選択します。

詳細情報

さらにヘルプが必要ですか? Microsoft コミュニティを参照してください。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×