OneNote 2007 のボタンが Outlook に表示されない

現象

Microsoft Outlook で作業しているとき、次のように Microsoft Office OneNote 2007 のボタンが表示されないことがあります。

  • 電子メール アイテムで作業しているときに、[OneNote に送る] ボタンが表示されません。

  • 予定表アイテムや仕事アイテムを操作しているときに、[このアイテムに関するノート] ボタンが表示されません。

原因

この問題は、OneNote 2007 アドインが Outlook で無効になっているときに発生することがあります。

解決方法

この問題を解決するには、OneNote 2007 アドインを有効にします。



Outlook 2007 でこれを行うには、以下の手順を実行します。

  1. [ツール] メニューの [セキュリティ センター] をクリックします。

  2. [セキュリティ センター] ダイアログ ボックスの [アドイン] をクリックします。

  3. [Outlook アイテムに関する OneNote ノート] が [アクティブでないアプリケーション アドイン] の下に表示されている場合は、以下の手順を実行します。

    1. [管理] ボックスの [COM アドイン] をクリックし、[設定] をクリックします。

    2. [COM アドイン] ダイアログ ボックスで、[Outlook アイテムに関する OneNote ノート] チェック ボックスをオンにして、[OK] をクリックします。

Outlook 2003 でこれを行うには、以下の手順を実行します。

  1. [ツール] メニューの [オプション] をクリックします。

  2. [その他] タブをクリックします。

  3. [詳細オプション] をクリックします。

  4. [COM アドイン] をクリックします。

  5. [Outlook アイテムに関する OneNote ノート] チェック ボックスをオンにします。

  6. [OK] をクリックして [COM アドイン] ダイアログ ボックスを閉じます。

  7. [OK] をクリックして [詳細オプション] ダイアログ ボックスを閉じます。

  8. [OK] をクリックして [オプション] ダイアログ ボックスを閉じます。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×