Outlook 用 Dynamics 365 アプリで "ユーザーにライセンスが割り当てられていません" というエラーが発生する

現象

Outlook 用 Dynamics 365 アプリを使用しようとすると、次のメッセージが表示されます。 

"このアプリを使用するライセンスがありません。 管理者に連絡してください。」 

原因

ユーザーには、Office 365 で Dynamics 365 ライセンスが割り当てられていません。  

解決方法

管理者の場合: 

ユーザーに Dynamics 365 ライセンスを割り当てます。  

注: Dynamics 365 ライセンスを Microsoft オンラインポータルのユーザーに割り当てた後は、ライセンス情報が Dynamics 365 に同期されるまでに数分かかることがあります。 

Dynamics 365 ライセンスをユーザーに割り当てる方法の詳細な手順については、次の記事を参照してください。 

Dynamics 365 (オンライン) ライセンスを購入して割り当てる 

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

×