Outlook 2007 または Outlook 2003 で Business Contact Manager ツールバーの表示と非表示を切り替えることができない

現象

Microsoft Office Outlook 2007 または Microsoft Office Outlook 2003 で Business Contact Manager ツールバーを使用すると、次のような現象が発生する可能性があります。

  • ツールバーを非表示にすることはできません。

  • ツールバーは削除できますが、ツールバーをもう一度表示することはできません。

原因

Business Contact managerツールバーは Business contact manager の不可欠な部分として設計されているため、この動作が発生します。 ツールバーを非表示にすることはできません。

回避策

この問題を回避するには、次のいずれかの方法を使用します。

方法 1

Business Contact Managerツールバーを削除するには、次の手順を実行します。

  1. [ 表示 ] メニューの [ツールバー] をポイントし、[ユーザー設定] をクリックします。

  2. [ ツールバー ] タブで、[Business Contact Manager] をクリックし、[削除] をクリックします。

  3. [ 閉じる ] をクリックして、[ユーザー設定 ] ダイアログボックスを閉じます。

方法 2

Business Contact Managerのツールバーを表示するには、ツールバーが削除されている場合は、次の手順を実行します。

  1. [ ヘルプ ] メニューの [ アプリケーションの自動修復] をクリックします。

  2. [アプリケーションの自動 修復 ] ダイアログボックスで、[ 修復中にショートカットを元に戻す ] チェックボックスをオンにし (選択されていない場合)、[ 開始] をクリックします。

詳細情報

Business Contact managerツールバーは、Microsoft Business contact manager によってインストールされます。 既定では、 Business Contact Manager のツールバーには次の項目が含まれています。

  • [履歴] へのリンク:ビジネス用連絡先取引先企業、または営業案件を選ぶことができます。

  • [選択] ボタン: このボタンは [ビジネス用連絡先の選択] に変わり、[アカウント]を選ぶか、[履歴へのリンク] ボックスで選択した内容に応じて [営業案件] を選択します。

  • Business Contact Manager のヘルプ

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×