Sie können sich nicht bei Microsoft 365, Azure oder Intune anmelden.

Problembeschreibung

Hinweis

Sie können sich nicht bei Microsoft 365, Microsoft Azure oder Microsoft Intune anmelden. Möglicherweise versuchen Sie, sich über ein Portal wie etwa https://login.microsoftonline.com anzumelden. Oder Sie versuchen, sich mit einer nicht browserbasierten Anwendung anzumelden, z. B. mit einer der folgenden Anwendungen:

  • Office-Apps wie etwa Outlook, Word, Excel und PowerPoint
  • Office-Apps auf mobilen Geräten wie etwa Office Mobile, Teams und Microsoft OneDrive for Business (früher Microsoft SkyDrive Pro)
  • Azure Active Directory-Synchronisierungstool
  • Azure Active Directory-Modul für Windows PowerShell
  • Dynamics CRM

Ursache

Die folgenden Bedingungen können dieses Problem verursachen:

  • Ihr Abonnement ist abgelaufen.
  • Ihr Benutzerkonto ist nicht aktiviert.
  • Sie sind von Ihrem Benutzerkonto gesperrt.
  • Sie haben versucht, sich mit dem falschen Benutzernamen und Kennwort anzumelden.
  • Das Kennwort, mit dem Sie sich anmelden möchten, ist ein temporäres Kennwort und ist abgelaufen. (Dies kann passieren, wenn Ihr Benutzerkonto neu ist oder Ihr Kennwort kürzlich zurückgesetzt wurde.)
  • Ihr Kennwort ist abgelaufen.
  • Sie sind für die Anmeldung gesperrt.
  • Wenn Sie ein*e Verbundbenutzer*in sind, funktioniert die einmalige Anmeldung nicht.

Lösung

Tipp

Um häufige Office-Anmeldeprobleme zu diagnostizieren und automatisch zu beheben, können Sie den Microsoft Support- und Wiederherstellungs-Assistenten herunterladen und ausführen.

Gehen Sie folgendermaßen vor, um dieses Problem zu beheben.

Schritt 1: Melden Sie sich beim Portal an

Schritt 2: Verwenden Sie die Lösung, die für Ihre Anmeldeerfahrung geeignet ist

Sie können sich nicht beim Portal anmelden.

Wenn Sie sich beim Portal anmelden können, sich jedoch nicht bei einer nicht browserbasierten App anmelden können, z. B. bei einer Office-App oder einer App auf Ihrem mobilen Gerät, um E-Mails zu überprüfen, führen Sie die folgenden Schritte aus:

  1. Arbeiten Sie mit Ihrem Administrator, um sicherzustellen, dass Sie die richtigen Lizenzen auf Ihr Konto angewendet haben.
  2. Wenn Sie für die mehrstufige Authentifizierung aktiviert sind, stellen Sie sicher, dass Sie App-Kennwörter eingerichtet haben. Weitere Informationen zur mehrstufigen Authentifizierung finden Sie unter Verwalten Ihrer Einstellungen für die zweistufige Überprüfung.
  3. Wenn Sie eine E-Mail-App wie etwa Outlook verwenden und ein Verbundbenutzer sind, finden Sie weitere Informationen unter Verbundbenutzer können keine Verbindung zu einem Exchange Online-Postfach herstellen können.
  4. Weitere Informationen zum Behandeln von Anmeldeproblemen, bei denen keine browserbasierten Apps verwendet werden, finden Sie unter Behandeln von Problemen mit Nicht-Browser-Apps, die sich bei Microsoft 365, Azure oder InTune nicht anmelden können.

Sie können sich beim Portal nicht anmelden.

Wenn Sie sich nicht beim Portal anmelden können, verwenden Sie je nach Situation eine der Lösungen in der folgenden Tabelle.

Fehler oder Beschreibung Lösung
Benutzer-ID oder Kennwort wurde nicht erkannt. Stellen Sie sicher, dass die von Ihrer Organisation zugewiesene Benutzer-ID richtig eingegeben wurde. Meist sehen sie so aus: jemand@example.com oder jemand@example.onmicrosoft.com. Überprüfen Sie auch das eingegebene Kennwort. Informationen zum Beheben dieses Problems finden Sie unter Fehlermeldung „Die Benutzer-ID oder das Kennwort wurde nicht erkannt“ bei Anmeldeversuchen beim Microsoft 365-Portal.
Sie haben zu oft versucht, sich mit einer falschen Benutzer-ID oder einem falschen Kennwort anzumelden. Nach 10 erfolglosen Anmeldeversuchen (falsches Kennwort) wird der Benutzer für eine Minute gesperrt. Nach weiteren fehlerhaften Anmeldeversuchen wird die Benutzerin bzw. der Benutzer für eine immer längere Zeit gesperrt. Führen Sie einen der folgenden Schritte aus, um dieses Problem zu beheben: 1. Versuchen Sie es erneut. Im Rahmen des Anmeldevorgangs müssen Sie eine zufällige Abfolge von Buchstaben und Zahlen eingeben. 2. Aktualisieren Sie Ihr Kennwort auf allen Geräten, die eine Verbindung mit Ihrem Konto herstellen. 3. Setzen Sie Ihr Kennwort zurück.
Ihr Konto wurde gesperrt. Wenden Sie sich an Ihren Administrator, um die Sperrung aufzuheben. Um dieses Problem zu beheben, lesen Sie den Abschnitt Fehlermeldung „Ihr Konto wurde gesperrt“ bei Anmeldeversuchen bei Microsoft 365. Wenn das Problem weiterhin auftritt, verwenden Sie eine der folgenden Methoden: 1. Warten Sie 15 Minuten, und versuchen Sie es dann erneut. 2. Bitten Sie Ihre*n Administrator*in, das Kennwort zurückzusetzen, um das Konto zu entsperren.
Das hat leider nicht funktioniert. Dies sieht nicht wie eine gültige Benutzer-ID aus. Stellen Sie sicher, dass die von Ihrer Organisation zugewiesene Benutzer-ID richtig eingegeben wurde. Meist sehen sie so aus: jemand@example.com oder jemand@example.onmicrosoft.com. Informationen zum Beheben dieses Problems finden Sie unter Fehlermeldung „Dies scheint keine gültige Benutzer-ID zu sein“ bei Anmeldeversuchen bei Microsoft 365.
Sie werden automatisch als ein anderer Benutzer angemeldet. Wenn Sie mehr als ein Benutzerkonto in einem Webbrowser verwenden, versuchen Sie es mit einer der folgenden Methoden: 1. Melden Sie sich vom Portal ab. 2. Löschen Sie den Cache im Webbrowser, löschen Sie die Internet-Cookies, und versuchen Sie dann erneut, sich anzumelden.
Sie sehen eine Korrelations-ID, die „Correlation ID:ac5d279c-cf72-5073-278e-a5b2b0c8a4bc“ oder ähnlich lautet. Kontaktieren Sie den technischen Support von Microsoft.
Sie werden aufgefordert, Ihr Kennwort zu ändern. Ihr Kennwort ist möglicherweise temporär oder Ihr Kennwort ist abgelaufen. Ändern Sie Ihr Kennwort, wenn Sie dazu aufgefordert werden.
Leider können wir Sie nicht anmelden. Versuchen Sie es in einigen Minuten erneut. Wenn dies nicht funktioniert, können Sie sich an Ihren Administrator wenden und den Fehler melden: <Fehlercode> Informationen zum Beheben dieses Problems finden Sie unter Fehlermeldung „Dies scheint keine gültige Benutzer-ID zu sein“ bei Anmeldeversuchen bei Microsoft 365.
Es wird keine der vorherigen Fehlermeldungen angezeigt, und die Websiteadresse beginnt nicht mit https://login.microsoftonline.com. Möglicherweise sind Sie ein Verbundbenutzer. Arbeiten Sie mit den Admins Ihres Unternehmens zusammen, und lesen Sie Behandeln von Problemen bei der einmaligen Anmeldung für Microsoft 365, Azure oder Intune mithilfe der Remoteverbindungsuntersuchung und Ein*e Partnerbenutzer*in wird unerwartet aufgefordert, seine/ihre Anmeldeinformationen für sein Geschäfts-, Schul- oder Unikonto einzugeben.
Leider konnten wir Ihre Anforderung nicht bearbeiten. Die Sitzung ist ungültig oder abgelaufen. Beim Bearbeiten der Anforderung ist ein Fehler aufgetreten. Die Sitzung ist ungültig oder abgelaufen. Versuchen Sie es erneut. Um dieses Problem zu beheben, siehe Fehler „Ihre Anfrage kann leider nicht bearbeitet werden“ beim Versuch, Einstellungen für die Sicherheitsüberprüfung für die Azure Multi-Factor Authentication einzurichten.
Wir haben nicht die erwartete Antwort erhalten. Versuchen Sie es erneut. Informationen zum Beheben dieses Problems finden Sie unter Fehlermeldung „Wir haben nicht die erwartete Antwort erhalten“ beim Anmelden mithilfe der Azure Multi-Factor Authentication.
Es ist keine Antwort erfolgt. Versuchen Sie es erneut. Informationen zum Beheben dieses Problems finden Sie unter Fehlermeldung „Es ist keine Antwort erfolgt“ beim Anmelden mithilfe der Azure Multi-Factor Authentication.
Leider besteht ein Problem bei unserem Kontoüberprüfungssystem. Dies kann vorübergehend sein. Wenn dieser Fehler erneut auftritt, sollten Sie Ihren Administrator kontaktieren. Informationen zum Beheben dieses Problems finden Sie unter Fehlermeldung „Leider besteht ein Problem bei unserem Kontoüberprüfungssystem“ bei Anmeldeversuchen mit einem Geschäfts-, Schul- oder Unikonto.

Weitere Informationen

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