전자 메일 메시지의 "보낸" 타임스탬프는 웹용 Outlook

증상

회사 메시징 환경에서 웹용 Outlook(공식적으로 Microsoft Outlook Web App 또는 Outlook Web App)에 로그인할 때 전자 메일 메시지에 보낸 타임스탬프는 올바르지 않을 수 있습니다. 또한 모임 요청 시간도 올바르지 않을 수 있습니다.

원인

이 문제는 다음 조건이 모두 충족되는 경우에 발생할 수 있습니다.

  • DST(일광 절약 시간제)를 따르지 않는 지역에 있습니다.
  • 사서함이 호스트되는 Microsoft Exchange Server 실행되는 서버는 DST 다음 지역에 있습니다.

해결 방법

이 문제를 해결하려면 Exchange Server 표준 시간대를 서버가 있는 국가/지역의 UTC(협정 세계시) 영역과 일치하는 지역으로 설정합니다. 해당 국가/지역의 UTC 영역이 DST를 따르지 않는지 확인합니다.

웹용 Outlook 지역 설정

Microsoft Outlook Web App 또는 Outlook Web App 표준 시간대를 설정해야 할 수도 있습니다. 이렇게 하려면 상황에 따라 다음 단계를 수행합니다.

Microsoft Exchange Server 2013

  1. Microsoft Outlook Web App 로그온합니다.
  2. 설정을 클릭합니다.
  3. 옵션을 클릭합니다.
  4. 설정을 클릭합니다.
  5. 국가별을 클릭합니다.
  6. 현재 표준 시간대에서 원하는 표준 시간대를 클릭합니다.

Microsoft Exchange Server 2010

  1. Microsoft Outlook Web App 로그온합니다.
  2. 옵션을 클릭한 다음 모든 옵션 보기를 클릭합니다.
  3. 설정을 클릭합니다.
  4. 국가별을 클릭합니다.
  5. 현재 표준 시간대에서 원하는 표준 시간대를 클릭합니다.

Microsoft Exchange Server 2007

  1. Microsoft Office Microsoft Outlook Web App 로그온합니다.
  2. 옵션을 클릭합니다.
  3. 국가별 설정을 클릭합니다.
  4. 현재 표준 시간대 상자에서 원하는 표준 시간대를 클릭합니다.

추가 정보

이 문제는 Outlook이 클라이언트 운영 체제의 표준 시간대 정보를 사용하기 때문에 Microsoft Outlook을 사용할 때 발생하지 않습니다.