Microsoft Dynamics CRM Online購買プロセスを完了できない
この記事は、Dynamics CRM Online の購入手順を完了しようとしたときに発生する問題を解決するのに役立ちます。
適用対象: Microsoft Dynamics CRM
元の KB 番号: 2501305
現象
Microsoft Dynamics CRM Online購入時に、ユーザーがorganizationを購入するために必要な手順を完了できない場合があります。 エラーは次のように表示される場合があります。
"このコンテンツをフレームに表示できません"
"申し訳ございませんが、このウィザードはタイムアウトしました。最初に戻る必要があります。
原因
MSN Messenger と Windows Live Essentials 2011 は、購入手順と競合する可能性があります。 これは、インターネット エクスプローラー ブラウザーとデスクトップ クライアント間の Cookie 共有が原因です。
解決方法
購入を完了するための現在の回避策は、プライベートブラウズモードでインターネットエクスプローラーを実行することです。
Internet Explorer 9
- インターネット エクスプローラーを起動します。
- [ツール] アイコンをクリックし、[安全] をクリックし、[Inprivate Browsing] をクリックするか、キーボードで Ctrl + Shift + P キーを押します。
- 次に、購入手順を完了してみてください。
Internet Explorer 8
- インターネット エクスプローラーを起動します。
- [ 安全] をクリックし、[ InPrivate Browsing ] をクリックするか、キーボードで Ctrl + Shift + P キーを押します。