Le bouton Nouveau est désactivé lorsque vous essayez d’ajouter un nouvel utilisateur dans Microsoft Dynamics CRM Online

Cet article vous aide à résoudre le problème qui se produit lorsque vous essayez d’ajouter un utilisateur à Microsoft Dynamics CRM Online.

S’applique à : Microsoft Dynamics CRM Online
Numéro de la base de connaissances d’origine : 2503043

Symptômes

Lorsque vous essayez d’ajouter un utilisateur à Microsoft Dynamics CRM Online, le bouton Nouveau est désactivé.

Cause

Cela se produit lorsque toutes les licences utilisateur qui ont été achetées sont utilisées. Par exemple, si cinq licences ont été achetées lors de l’activation et que quatre utilisateurs ont été invités à votre organization CRM Online, toutes les licences ont été consommées (vous + quatre nouveaux utilisateurs). À ce stade, le bouton Nouveau de la page Utilisateurs est désactivé.

Résolution

Pour inviter de nouveaux utilisateurs à rejoindre le organization CRM Online, d’autres licences utilisateur doivent être achetées. Seul l’administrateur de facturation du Microsoft Dynamics CRM Online organization peut acheter d’autres licences.

  1. Cliquez sur Paramètres, sur Administration , puis sur Gestion des abonnements.
  2. Cliquez sur le bouton Ajouter des licences .
  3. Après l’achat d’autres licences, le bouton Nouveau de la page Utilisateurs est activé pour inviter d’autres utilisateurs.