Outlook Web App öppnas i ljusversionen när den används i Microsoft 365 trots att användaren har en webbläsare som stöds
Ursprungligt KB-nummer: 2506626
Symptom
När en användare öppnar Outlook Web App i en Microsoft 365-miljö öppnas Outlook Web App endast i ljusversionen. Därför har användaren inte åtkomst till den omfattande uppsättningen funktioner som är tillgängliga i standardversionen av Outlook Web App. Detta inträffar även om användaren har en webbläsare som stöder den omfattande funktionsuppsättningen i standardversionen av Outlook Web App.
Andra användare i din organisation upplever inte dessa symtom. När andra användare öppnar Outlook Web App har de åtkomst till den omfattande uppsättningen funktioner som är tillgängliga i Outlook Web App.
Orsak
Det här scenariot inträffar om användaren oavsiktligt väljer alternativet Använd blinda och nedsatt syn i Outlook Web App.
Åtgärd
Lös problemet genom att följa dessa steg:
Kontrollera att användaren använder en webbläsare som stöds.
I Outlook Web App väljer du Alternativ.
I navigeringsfönstret till vänster väljer du Outlook Web App version och avmarkerar sedan kryssrutan Använd den ljusa versionen av Outlook Web App.
Välj Spara överst på sidan.
Logga ut från Outlook Web App. Nästa gång användaren loggar in på Outlook Web App visas standardversionen av Outlook Web App.
Mer information
Ljusversionen av Outlook Web App är optimerad för att stödja användare som är blinda eller som har nedsatt syn. Dessutom har den stöd för äldre webbläsare. Mer information om ljusversionen av Outlook Web App finns i Läs mer om ljusversionen av Outlook.
Mer information om hjälpmedelsfunktioner i Microsoft 365 finns i Hjälpmedelsstöd för Outlook.
Behöver du fortfarande hjälp? Gå till Microsoft Community.
Feedback
https://aka.ms/ContentUserFeedback.
Kommer snart: Under hela 2024 kommer vi att fasa ut GitHub-problem som feedbackmekanism för innehåll och ersätta det med ett nytt feedbacksystem. Mer information finns i:Skicka och visa feedback för