メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。
英語
申し訳ございません。この記事は、ご利用の言語では用意されていません。

Symptoms

You encounter one of the following issues in a Microsoft Lync Server 2010 environment:

  • When you apply a client policy to disable the Activity Feeds tab in Lync 2010, the Activity Feeds tab is displayed and then disappears unexpectedly.

  • When a user who does not have Enterprise Voice enabled signs in to a Lync 2010 client, the Phone tab is displayed and then disappears unexpectedly.

Note These issues typically occur when network latency is high.

Cause

This issue is caused by a timing issue that occurs when Lync 2010 creates tabs.

Resolution

To resolve this issue, install the following cumulative update:

2701664 Description of the cumulative update package for Lync 2010: June 2012

More Information

For more information about how to disable the Activity Feeds tab, go to the following Microsoft website:

How to disable the Activity Feeds tab

ヘルプを表示

その他のオプションが必要ですか?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

この情報は役に立ちましたか?

どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×