PROBLEMA
Poderá ser-lhe pedido repetidamente que inicie sessão ao tentar ligar a sua conta do Outlook.com ao Outlook 2016 ou Outlook 2013.
CAUSA
Isto poderá acontecer se tiver ativado a verificação de dois passos na sua conta Microsoft.
SOLUÇÃO
Se tiver ativado a verificação de dois passos para a conta, terá de criar uma Palavra-passe de Aplicação para adicionar a conta ao Outlook 2016 ou 2013. Para fazê-lo:
-
Aceda à página Noções Básicas de Segurança e inicie sessão na sua conta Microsoft.
-
Selecione mais opções de segurança na parte inferior da página.
-
Em Palavras-passe de aplicação, selecione Criar uma nova palavra-passe de aplicação.
-
Copie a palavra-passe de aplicação apresentada e introduza-a no campo de palavra-passe quando ligar a sua conta do Outlook.com ao Outlook 2016 ou Outlook 2013.
Tem um pedido de funcionalidade?
|
Adoramos ler as suas sugestões de novas funcionalidades e o seu feedback sobre como utiliza os nossos produtos! Partilhe a sua opinião. Estamos atentos ao seu feedback. |
Consulte Também
Resolver problemas do Outlook para Windows com as ferramentas de resolução de problemas automática