"Um sich bei Microsoft 365 authentifizieren zu können, müssen Sie Ihr Microsoft-Konto eingeben", wenn Sie das Tool Remote connectivity Analyzer ausführen, um die Konnektivität mit Microsoft 365 zu testen.

Problem

Wenn Sie versuchen, das Tool Microsoft Remote Connectivity Analyzer auszuführen, um die Konnektivität mit Microsoft 365 zu testen, wird die folgende Fehlermeldung angezeigt:

To authenticate to Microsoft 365, you must enter your Microsoft account. This is your User Principal Name and in many cases will be something like user@contoso.com.

Ursache

Dieses Problem tritt auf, wenn mindestens eine der folgenden Bedingungen zutrifft:

  • Sie verwenden einen falschen Benutzernamen.
  • Ihr Kennwort ist abgelaufen.
  • Ihr Benutzerkonto ist nicht aktiviert.

Lösung

Um dieses Problem zu beheben, verwenden Sie je nach Situation eine der Methoden in der folgenden Tabelle.

Ursache Fehlerbehebung
Sie verwenden einen falschen Benutzernamen. Geben Sie Ihre Microsoft 365-Benutzer-ID ein. Ihre Microsoft 365-Benutzer-ID ist Ihr Benutzerprinzipalname (UPN). Geben Sie beispielsweise jane@contoso.com ein. Wenn Sie Ihre Microsoft 365-Benutzer-ID nicht kennen, wenden Sie sich an den Administrator, um Hilfe zu erhalten.
Ihr Kennwort ist abgelaufen. Wenden Sie sich an den Administrator Ihres Unternehmens, um Ihr Kennwort zurückzusetzen. Weitere Informationen finden Sie unter Kennwort vergessen, um sich bei Microsoft 365, Intune oder Azure anzumelden.
Ihr Benutzerkonto ist nicht aktiviert. Um mit Microsoft 365 zu beginnen, müssen Sie Ihr Benutzerkonto aktivieren. Melden Sie sich dazu zum ersten Mal mit Ihrem temporären Kennwort beim Microsoft 365-Portal (https://portal.office.com) an, und erstellen Sie dann ein neues Kennwort für die Anmeldung.

Weitere Informationen

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