Sie können Chrome nicht verwenden, um Einstellungen im EAC in einer Exchange Server 2013-Umgebung zu verwalten.

Ursprüngliche KB-Nummer: 2769335

Problembeschreibung

Stellen Sie sich folgendes Szenario vor:

  • Sie installieren Xunlei Thunder auf einem Computer in einer Microsoft Exchange Server 2013-Umgebung.

  • Sie verwenden Google Chrome, um zur Microsoft-Website zu wechseln und auf das Exchange Administration Center (EAC) zuzugreifen: https://exchangeserver/ecp.

  • Sie wählen eine Option im EAC aus.

In diesem Szenario wird die folgende Fehlermeldung angezeigt:

Die Webseite wird nicht ordnungsgemäß geladen. Laden Sie die Seite erneut, indem Sie Ihren Webbrowser aktualisieren.

Ursache

Dieses Problem tritt aufgrund eines Konflikts zwischen dem EAC und der Thunder-Erweiterung in Chrome auf.

Fehlerbehebung

Um dieses Problem zu beheben, öffnen Sie das Menü mit den Erweiterungseinstellungen in Chrome, und deaktivieren Sie dann die Thunder-Erweiterung.

Informationen zum Haftungsausschluss von Drittanbietern

Die in diesem Artikel genannten Drittanbieterprodukte stammen von Herstellern, die von Microsoft unabhängig sind. Microsoft gewährt keine implizite oder sonstige Garantie in Bezug auf die Leistung oder Zuverlässigkeit dieser Produkte.