Outlook unterstützt keine Verbindungen mit Exchange mithilfe von ActiveSync und Fehler: Melden Sie sich bei Exchange ActiveSync-E-Mail-Server (EAS) an.

Ursprüngliche KB-Nummer: 2859522

Symptome

Wenn Sie Microsoft Outlook so konfigurieren, dass eine Verbindung mit Microsoft Exchange mithilfe des EAS-Protokolls (Exchange ActiveSync) hergestellt wird, wird die folgende Fehlermeldung angezeigt:

Melden Sie sich bei Exchange ActiveSync-E-Mail-Server (EAS) an: Der Server wurde nicht gefunden.

Ursache

Dieses Problem tritt auf, weil Outlook keine Verbindungen mit einem Server unterstützt, auf dem Exchange Server mithilfe des EAS-Protokolls ausgeführt wird.

Lösung

Stellen Sie zum Beheben dieses Problems mithilfe der Exchange-Standardverbindungseinstellungen eine Verbindung mit Exchange her. Weitere Informationen zum Konfigurieren von Outlook für die Verbindung mit Exchange finden Sie unter Hinzufügen eines E-Mail-Kontos zu Outlook.

Weitere Informationen

Das EAS-Protokoll bietet Zugriff auf Daten in Exchange-Postfächern für verschiedene Geräte und andere Clients. Outlook unterstützt die Verwendung von EAS zum Herstellen einer Verbindung mit anderen Diensten, die das EAS-Protokoll unterstützen. Da eine EAS-Verbindung nicht alle Features einer Standardverbindung mit Exchange bereitstellt, unterstützt Outlook diese Methode zum Herstellen einer Verbindung mit Exchange nicht.