Outlook ne prend pas en charge les connexions à Exchange à l’aide d’ActiveSync et erreur : Se connecter à Exchange ActiveSync serveur de messagerie (EAS)
Numéro de la base de connaissances d’origine : 2859522
Symptômes
Lorsque vous configurez Microsoft Outlook pour vous connecter à Microsoft Exchange à l’aide du protocole Exchange ActiveSync (EAS), vous recevez le message d’erreur suivant :
Connectez-vous à Exchange ActiveSync serveur de messagerie (EAS) : le serveur est introuvable.
Cause
Ce problème se produit car Outlook ne prend pas en charge les connexions à un serveur qui exécute Exchange Server à l’aide du protocole EAS.
Résolution
Pour résoudre ce problème, connectez-vous à Exchange à l’aide des paramètres de connexion Exchange standard. Pour plus d’informations sur la configuration d’Outlook pour se connecter à Exchange, voir Ajouter un compte de messagerie à Outlook.
Informations supplémentaires
Le protocole EAS permet d’accéder aux données dans les boîtes aux lettres Exchange à différents appareils et autres clients. Outlook prend en charge l’utilisation d’EAS pour se connecter à d’autres services qui prennent en charge le protocole EAS. Étant donné qu’une connexion EAS ne fournit pas toutes les fonctionnalités d’une connexion standard à Exchange, Outlook ne prend pas en charge cette méthode pour se connecter à Exchange.
Commentaires
https://aka.ms/ContentUserFeedback.
Bientôt disponible : Tout au long de 2024, nous allons supprimer progressivement GitHub Issues comme mécanisme de commentaires pour le contenu et le remplacer par un nouveau système de commentaires. Pour plus d’informations, consultezEnvoyer et afficher des commentaires pour