Program Outlook nie obsługuje połączeń z programem Exchange przy użyciu narzędzia ActiveSync i błędu: Zaloguj się na serwerze poczty Exchange ActiveSync (EAS)
Oryginalny numer KB: 2859522
Symptomy
Po skonfigurowaniu programu Microsoft Outlook w celu nawiązania połączenia z programem Microsoft Exchange przy użyciu protokołu Exchange ActiveSync (EAS) zostanie wyświetlony następujący komunikat o błędzie:
Zaloguj się na serwerze poczty Exchange ActiveSync (EAS): nie można odnaleźć serwera.
Przyczyna
Ten problem występuje, ponieważ program Outlook nie obsługuje połączeń z serwerem, na Exchange Server przy użyciu protokołu EAS.
Rozwiązanie
Aby rozwiązać ten problem, połącz się z programem Exchange przy użyciu standardowych ustawień połączenia z programem Exchange. Aby uzyskać więcej informacji na temat konfigurowania programu Outlook w celu nawiązywania połączenia z programem Exchange, zobacz Dodawanie konta e-mail do programu Outlook.
Więcej informacji
Protokół EAS zapewnia dostęp do danych w skrzynkach pocztowych programu Exchange dla różnych urządzeń i innych klientów. Program Outlook obsługuje korzystanie z usługi EAS w celu nawiązywania połączenia z innymi usługami, które obsługują protokół EAS. Ponieważ połączenie EAS nie zapewnia wszystkich funkcji standardowego połączenia z programem Exchange, program Outlook nie obsługuje tej metody nawiązywania połączenia z programem Exchange.
Opinia
https://aka.ms/ContentUserFeedback.
Dostępne już wkrótce: W 2024 r. będziemy stopniowo wycofywać zgłoszenia z serwisu GitHub jako mechanizm przesyłania opinii na temat zawartości i zastępować go nowym systemem opinii. Aby uzyskać więcej informacji, sprawdź:Prześlij i wyświetl opinię dla