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Problembeschreibung

Wichtig Dieser Artikel enthält Informationen zum Ändern der Registrierung. Sie sollten eine Sicherungskopie der Registrierung erstellen, bevor Sie die Registrierung bearbeiten. Sie müssen wissen, wie die Registrierung wiederhergestellt werden kann, wenn ein Problem auftritt. Weitere Informationen zum Erstellen einer Sicherungskopie, zum Wiederherstellen und Bearbeiten der Registrierung finden Sie im folgenden Artikel der Microsoft Knowledge Base:

322756 So wird's ausgeführt: Sichern und Wiederherstellen der Registrierung in Windows


Berücksichtigen Sie das folgende Szenario. Sie konfigurieren Microsoft Outlook 2013 und höher, um eine Verbindung mit Ihrem vorhandenen Outlook.com-E-Mail-Konto herzustellen (@hotmail.com, @msn.com, @live.com oder @outlook.com). Darüber hinaus verwenden Sie Outlook in einem Unternehmen oder einem anderen LAN/WAN-Netzwerk.

Nach einiger Zeit der Inaktivität werden Elemente, die Sie in Ihrem Outlook-Client erstellen, nicht mit Ihrem outlook.com synchronisiert.

Darüber hinaus wird auf der Statusleiste von Outlook getrennt angezeigt.

Alternativtext

Ursache

Outlook 2013 und höher verwenden Exchange ActiveSync (EAS) zum Herstellen einer Verbindung mit Outlook.com Konten. Wenn die Proxyserver im Netzwerk, mit dem Sie verbunden sind, so konfiguriert sind, dass inaktive Verbindungen in einem bestimmten Intervall getrennt werden, kann die Verbindung, die Outlook zum Herstellen einer Verbindung mit Outlook.com verwendet, getrennt werden.

Lösung

Warnung Schwerwiegende Probleme können auftreten, wenn Sie die Registrierung mithilfe des Registrierungs-Editors oder mithilfe einer anderen Methode falsch ändern. Diese Probleme können eine Neuinstallation des Betriebssystems erforderlich machen. Microsoft kann nicht garantieren, dass Probleme, die von einer falschen Verwendung des Registrierungs-Editors herrühren, behoben werden können. Änderungen in der Registrierung geschehen auf eigene Verantwortung.

Outlook ist standardmäßig so konfiguriert, dass Ihre Konten alle 59 Minuten synchronisiert werden. Um die Möglichkeit der Getrenntheit zu verringern, konfigurieren Sie Ihren Outlook-Client so, dass E-Mails in einem Intervall gesendet/empfangen werden, das kürzer als der Zeitüberschreitungszeitraum für verbindungen auf dem Proxyserver ist. Wenden Sie sich an den Netzwerkadministrator, um den Auszeitzeitraum des Proxyservers zu ermitteln.

Wenn Sie beispielsweise festlegen, dass das Zeitintervall für den Proxyserver für Verbindungen 30 Minuten beträgt, legen Sie die Option Automatisches Senden/Empfangen alle __ Minuten planen auf ein kürzeres Intervall fest, z. B. 15 Minuten. Weitere Informationen zum Ändern des Sende-/Empfangsintervalls finden Sie auf der folgenden Microsoft-Website:

Ändern der Gruppeneinstellungen für Senden/Empfangen
Anstatt einen benutzerdefinierten Sende-/Empfangszeitplan zu konfigurieren, können Sie auch einen Sende-/Empfangszeitplan konfigurieren, indem Sie ihrem Computer den PushDuration-Registrierungswert hinzufügen.

Wenn Sie einen Sende-/Empfangszeitplan für Sie konfigurieren möchten, wechseln Sie zum Abschnitt " Hierist eine einfache Lösung". Wenn Sie lieber einen Sende-/Empfangszeitplan selbst konfigurieren möchten, wechseln Sie zum Abschnitt " Lassen Siemich esselbst beheben".


Hier ist eine einfache Lösung

Zum Konfigurieren eines Sende-/Empfangszeitplans klicken Sie auf die Schaltfläche Herunterladen. Klicken Sie im Dialogfeld Dateidownload auf Ausführen oder Öffnen, und führen Sie dann die Schritte in diesem Assistenten aus.

  • Mit dieser lösung für einfache Fehlerkorrekturen können Sie den Wert des Registrierungseintrags PushDuration auf 30 (Dezimal) konfigurieren.

  • Wenn Sie die Schritte im Assistenten für einfache Fehlerkorrekturen ausführen, können Sie das Feld PushDuration ändern, um die Anzahl der Minuten zwischen den Synchronisierungsintervallen anzugeben.

  • Dieser Assistent ist möglicherweise nur in Englisch verfügbar. Die automatische Korrektur funktioniert aber auch für andere Sprachversionen von Windows.

  • Wenn Sie sich nicht an dem Computer befinden, auf dem das Problem auftritt, speichern Sie die „Einfache Lösung‟ auf einem Speicherstick oder einer CD, und führen Sie sie anschließend auf dem vom Problem betroffenen Computer aus.


Problem manuell beheben

Einfache Korrektur 55037

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