Microsoft로 로그인
로그인하거나 계정을 만듭니다.
안녕하세요.
다른 계정을 선택합니다.
계정이 여러 개 있음
로그인할 계정을 선택합니다.

증상

다음 시나리오를 고려하십시오.

  • Microsoft Office 2010 또는 이후 버전이 Windows 8을 실행 하는 컴퓨터에 설치 되어 있는.

  • Windows 8은 회사 네트워크에서 KMS 정품 인증을 사용 하 여 활성화 되었습니다.

  • 컴퓨터는 회사 네트워크에서 연결이 끊어졌습니다.

이 시나리오에서는 예기치 않게 창이 활성 상태가 아닐 수 있다는 알림을 받습니다. 또한 Windows 정품 인증 하 라는 메시지가 표시 됩니다.

원인

KMS 정품 인증을 올바르게 업데이트 되지 않습니다 때문에이 문제가 발생 합니다. 관리 되는 환경에서는 KMS 컴퓨터는 7 일 마다 다시 활성화 됩니다. 회사 네트워크에서 컴퓨터의 연결 173를 180 일 동안 Windows를 다시 등록 하기 전에 남아 있을 것입니다. 컴퓨터를 제대로 다시 활성화 하지는 일정 시간이 남아를 재 1-180 일 수 있습니다. 따라서 컴퓨터가 예기치 않게 비활성화할 수 있습니다.

해결 방법

핫픽스 정보

지원되는 핫픽스를 Microsoft에서 구할 수 있습니다. 그러나이 핫픽스는이 문서에서 설명 하는 문제를 해결 하려면 것뿐입니다. 이 문서에서 설명한 문제가 발생하는 시스템에만 이 핫픽스를 적용하십시오. 이 핫픽스는 추가 테스트가 필요할 수도 있습니다. 따라서, 이 문제로 심각하게 영향을 받지 않는 경우 이 핫픽스가 포함된 다음 소프트웨어 업데이트가 나올 때까지 기다리는 것이 좋습니다.

핫픽스를 다운로드할 수 있는 경우, 이 기술 자료 문서의 상단에 "핫픽스 다운로드 가능" 절이 있습니다. 이 섹션이 나타나지 않으면, Microsoft 고객 지원에 문의하여 핫픽스를 얻으십시오.

참고: 추가 문제가 발생하거나 문제 해결이 필요한 경우, 별도로 서비스를 요청해야 할 수도 있습니다. 추가 지원 질문과 이 특정 핫픽스가 필요하지 않은 문제에는 일반 지원 비용이 적용됩니다. Microsoft 고객 서비스 및 지원 전화 번호의 전체 목록이 필요하거나 별도로 서비스를 요청하려면, 다음 Microsoft 웹 사이트를 방문하십시오.

http://support.microsoft.com/contactus/?ws=support참고: 핫픽스를 사용할 수 있는 언어 "핫픽스 다운로드 사용 가능한" 폼을 표시 합니다. 사용자 언어가 표시되지 않는 것은 핫픽스를 해당 언어로 사용할 수 없기 때문입니다.

전제 조건

이 핫픽스를 적용 하려면 Windows 8 실행 합니다.

레지스트리 정보

이 핫픽스를 적용하려면 레지스트리를 변경할 필요가 없습니다.

다시 시작 요구 사항

이 핫픽스를 적용 한 후 컴퓨터를 다시 시작할 필요가 없습니다.

핫픽스 대체 정보

이 핫픽스는 이전에 릴리스된 핫픽스를 대체하지 않습니다.

이 핫픽스의 글로벌 버전은 다음 표에 나열된 특성을 갖는 파일을 설치합니다. 이러한 파일의 시간과 날짜는 협정 세계시(UTC)로 나열됩니다. 로컬 컴퓨터에서 이러한 파일의 시간과 날짜는 현재 일광 절약 시간제(DST) 바이어스와 함께 현지 시간으로 표시됩니다. 또한, 날짜와 시간은 파일에 대해 특정 작업을 수행할 때 변경될 수 있습니다.

Windows RT, Windows 8 및 Windows Server 2012 파일 정보 참고중요: Windows 8 핫픽스 및 핫픽스를 Windows Server 2012 동일한 패키지에 포함 됩니다. 그러나 "창만 8" 핫픽스 요청 페이지에 나열 됩니다. 하나 또는 두 운영 체제에 적용 되는 핫픽스 패키지를 요청 하려면 페이지에서 "Windows 8"에 나열 된 핫픽스를 선택 합니다. 각 핫픽스가 적용하는 실제 운영 체제를 확인하려면 문서에서 "적용 대상" 절을 항상 참조하십시오.

  • 특정 제품, 중요 시점(RTM, SPn) 및 서비스 분기(LDR, GDR)별로 적용되는 파일은 다음 표에 나열된 파일 버전 번호를 검토하여 식별할 수 있습니다.

    버전

    제품

    중요 시점

    서비스 분기

    6.2.920 0.16 xxx

    Windows 8

    RTM

    GDR

    6.2.920 0.20 xxx

    Windows 8

    RTM

    LDR

지원되는 모든 x86 기반 버전의 Windows 8

파일 이름

파일 버전

파일 크기

날짜

시간

플랫폼

Ruleset-filteractions.xrm-ms

해당 없음

12,734

01-Mar-2013

06:13

해당 없음

Ruleset-platformglobal.xrm-ms

해당 없음

45,333

01-Mar-2013

06:13

해당 없음

Ruleset-windowsapp.xrm-ms

해당 없음

55,229

01-Mar-2013

06:13

해당 없음

Ruleset-filteractions.xrm-ms

해당 없음

12,734

01-Mar-2013

06:32

해당 없음

Ruleset-platformglobal.xrm-ms

해당 없음

45,333

01-Mar-2013

06:32

해당 없음

Ruleset-windowsapp.xrm-ms

해당 없음

55,229

01-Mar-2013

06:32

해당 없음

Sppobjs-spp-plugin-manifest-signed.xrm-ms

해당 없음

10,877

01-Mar-2013

06:13

해당 없음

Sppobjs.dll

6.2.9200.16547

988,672

01-Mar-2013

06:01

x86

Sppobjs-spp-plugin-manifest-signed.xrm-ms

해당 없음

10,877

01-Mar-2013

06:32

해당 없음

Sppobjs.dll

6.2.9200.20651

988,672

01-Mar-2013

05:57

x86


지원 되는 모든 x64 기반 버전의 Windows 8

파일 이름

파일 버전

파일 크기

날짜

시간

플랫폼

Ruleset-filteractions.xrm-ms

해당 없음

12,734

01-Mar-2013

08:10

해당 없음

Ruleset-platformglobal.xrm-ms

해당 없음

45,333

01-Mar-2013

08:10

해당 없음

Ruleset-windowsapp.xrm-ms

해당 없음

55,229

01-Mar-2013

08:10

해당 없음

Ruleset-filteractions.xrm-ms

해당 없음

12,734

01-Mar-2013

07:39

해당 없음

Ruleset-platformglobal.xrm-ms

해당 없음

45,333

01-Mar-2013

07:39

해당 없음

Ruleset-windowsapp.xrm-ms

해당 없음

55,229

01-Mar-2013

07:39

해당 없음

Sppobjs-spp-plugin-manifest-signed.xrm-ms

해당 없음

10,877

01-Mar-2013

08:10

해당 없음

Sppobjs.dll

6.2.9200.16547

1,161,728

01-Mar-2013

07:15

x64

Sppobjs-spp-plugin-manifest-signed.xrm-ms

해당 없음

10,877

01-Mar-2013

07:39

해당 없음

Sppobjs.dll

6.2.9200.20651

1,161,728

01-Mar-2013

05:48

x64



누적 업데이트 정보
이 문제를 해결 하려면 Windows 8 및 Windows Server 2012 누적 업데이트 2822241을 설치 합니다. 이 누적 업데이트 패키지를 구하는 방법에 대 한 자세한 내용은 Microsoft 기술 자료의 다음 문서 번호를 클릭 합니다.

2822241 Windows 8 및 Windows Server 2012 누적 업데이트: 2013 년 4 월

자세한 내용

소프트웨어 업데이트 용어에 대한 자세한 내용을 보려면, 다음 문서 번호를 클릭하여 Microsoft 기술 자료의 문서를 확인하십시오.

Microsoft 소프트웨어 업데이트를 설명 하는 데 사용 되는 표준 용어에 대 한 824684 설명

도움이 더 필요하세요?

더 많은 옵션을 원하세요?

구독 혜택을 살펴보고, 교육 과정을 찾아보고, 디바이스를 보호하는 방법 등을 알아봅니다.

커뮤니티를 통해 질문하고 답변하고, 피드백을 제공하고, 풍부한 지식을 갖춘 전문가의 의견을 들을 수 있습니다.

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?
제출을 누르면 피드백이 Microsoft 제품과 서비스를 개선하는 데 사용됩니다. IT 관리자는 이 데이터를 수집할 수 있습니다. 개인정보처리방침

의견 주셔서 감사합니다!

×