Príznaky
Predstavte si nasledujúcu situáciu:
-
Nasadiť server Microsoft Exchange Server Unified správu (UM) v prostredí Microsoft Lync Server 2010 na poskytovanie hlasovej pošty používateľom Enterprise Voice.
-
UM-umožnila Enterprise Voice Používateľ prihlasuje do Lync 2010 klienta. Lync 2010 klient je spárovaný so spustenou službou Lync Phone Edition Baran.
-
Používateľovi hlasovej správy v poštovej schránke a hlásenie čaká ukazovateľ (MWI) svetlo sa zapne.
-
Používateľ má hlasovej pošty.
V takomto prípade indikátor čakajúceho vypnúť podľa očakávania.
Príčina
Tento problém sa vyskytuje, pretože Baran aktualizovať stav systém hlasovej pošty, keď Exchange Web services sa používajú na dotaz na stav hlasovej pošty.
Riešenie
Na vyriešenie tohto problému, nainštalujte jednu z nasledujúcej kumulatívnej aktualizácie:
-
2819315 Popis Kumulatívna aktualizácia pre Lync Phone Edition Aastra 6721ip a Aastra 6725ip: apríl 2013
-
2819320 Popis Kumulatívna aktualizácia pre Lync Phone Edition pre HP 4110 a HP 4120: apríl 2013
-
2819322 Popis Kumulatívna aktualizácia pre Lync Phone Edition pre Polycom CX500, Polycom CX600 a Polycom CX3000 telefóny: apríl 2013
Ďalšie informácie
Ďalšie informácie o indikátor čakajúceho, nájdete na nasledujúcej webovej lokalite spoločnosti Microsoft:
Všeobecné informácie o indikátor čakajúcehoĎalšie informácie o tom, ako nasadiť lokálne služby Exchange UM na poskytovanie hlasovej pošty Lync Server 2010, nájdete na nasledujúcej webovej lokalite spoločnosti Microsoft:
Ako nasadiť lokálne služby Exchange UM na poskytovanie hlasovej pošty Lync Server 2010Ďalšie informácie o hlasovej pošte s UM, nájdete na nasledujúcej webovej lokalite spoločnosti Microsoft:
Všeobecné informácie o hlasovej pošty služby Unified MessagingProdukty tretích strán, ktorými sa zaoberá tento článok, vyrábajú spoločnosti, ktoré sú nezávislé od spoločnosti Microsoft. Spoločnosť Microsoft neposkytuje žiadnu záruku, implicitnej alebo inej, týkajúce sa výkonu alebo spoľahlivosti týchto produktov.