Sintomas
Suponha que um utilizador do Microsoft Lync 2013 está activado para a funcionalidade de controlo (RCC) chamada remota. O utilizador inicia sessão cliente Lync 2013. Nesta situação, o cliente falha.
Causa
Este problema ocorre porque o Lync 2013 processa incorrectamente um tempo limite interno quando envia o pedido "Reencaminhamento de chamadas" para o gateway CSTA.
Resolução
Para resolver este problema, instale a actualização cumulativa seguinte:
2825630 descrição da actualização para o Lync 2013 15.0.4551.1005: 7 de Novembro de 2013