Symptômes
Lorsqu’un utilisateur rencontre une erreur dans Outlook Web App, une page d’erreur « Un problème » sont affichées. La date de cette page d’erreur peut être incorrecte.
Voici un exemple de message d’erreur qui a une date incorrecte :
Un problème
Désolé, nous ne pouvons pas obtenir ces informations maintenant. Veuillez réessayer ultérieurement. Si le problème persiste, contactez votre support technique.
X-OWA-erreur : ClientError ; exMsg = mémoire insuffisante ; fichier = https://mail.contoso.com/owa/:1
OWA-Version-X : 15.0.775.9
X-FEServer : Server1
BEServer-X : null
Date : 1/2/1601 2:17:10 PM
(2)
X-OWA-erreur : SessionDataError ;
OWA-Version-X : 15.0.775.11
X-FEServer : Server1
X-BEServer : serveur2
Date : 1/2/1601 2:17:09 PM
Cause
Les informations de date sont calculées en fonction de la date du serveur Exchange auquel l’utilisateur est connecté. Dans certains scénarios (par exemple, Échec de connectiivy de réseau), le script côté client Outlook Web App ne peut pas se connecter au serveur pour obtenir la date correcte. Lorsque cela se produit, une date générique « 1, 2, 1601 » est utilisée.
Résolution
Pour résoudre ce problème, installez la mise à jour cumulative suivante :
mise à jour cumulative 6 pour Exchange Server 2013