Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

În Microsoft Outlook sau în Outlook Web Access, poate fi imposibil pentru a vedea disponibilitatea participant dacă delegat a acceptat o întâlnire pentru dvs. În cazul în care configurarea unui delegat şi configurarea delegat dvs. să primească o copie a solicitările de întâlnire și dacă delegatul vede sau acceptă o solicitare de întâlnire în numele dvs. înainte de a vizualiza solicitarea, filaasistent de programareîn elementul de întâlnire care este creat de calendar afișează numai organizatorul întâlnirii informațiile liber/ocupat. Informațiile liber/ocupat pentru alte destinatari întâlnire este afișat ca înapoi barele oblice (\). Acest lucru indică faptul că nu sunt disponibile informații. 

În plus, este posibil să vedeți o pictogramă plic subliniată în fața numele unor participanți. Pictograma indică faptul că numele este rezolvat în Outlook. Dacă numele nu este subliniată, acest lucru indică faptul că numele nu este rezolvată, așa cum se arată în imaginea următoare:

Asistent programări În Outlook Web Access, fila Disponibilitate nu este prezentă atunci când proprietarul întâlnire vede întâlnirea. Utilizatori posibil să observați că informațiile de proprietăți de Contact Outlook pentru un participant nu este corectă atunci când hover peste numele sau deschideți Outlook contactați card.

Cauză

Când delegatul vede sau accepta solicitarea de întâlnire în numele proprietarului întâlnire, informațiile conținute în solicitarea de întâlnire delegatul nu are toate informațiile necesare pentru a popula tuturor destinatarilor.

Pentru a vedea informațiile liber/ocupat de destinatarii, trebuie să fi populată complet informațiile destinatar. Aceasta se întâmplă deoarece solicitarea de întâlnire care sunt trimise către delegatul este trimis printr-o acțiune înainte de poștă electronică. Atunci când este trimis un mesaj, informațiile de destinatar pentru destinatarii decât Creator și receptorul nu este populat complet. Notă Această problemă apare atunci când managerul de cutie poștală se află pe Microsoft Exchange Server și Asistentul Calendar Exchange este dezactivată pentru cutia poştală a utilizatorului. (Parametrul AutomateProcessing este setată la None. Pentru a determina valoarea parametrului AutomateProcessing , executaţi comanda următoare în Exchange Management Shell.

  • Exchange 2016, 2013 şi 2010Get-CalendarProcessing <mailbox_name> | FL automateprocessing

  • Exchange 2007Get-MailboxCalendarSettings <mailbox_name> | FL automateprocessing

În plus, această problemă poate apărea dacă există o regulă delegat deteriorat în cutia poștală manager.

Soluție de evitare

Activitatea rezolva această problemă, utilizați una dintre următoarele metode în funcţie de versiunea de Outlook pe care o utilizați și versiunea de Microsoft Exchange pe care se află cutia poștală manager.

Metoda 1

Această metodă se aplică la oricare dintre următoarele medii:

  • Cutie poștală pe Microsoft Exchange Server 2003 (sau o versiune anterioară) dacă folosiți orice versiune de Outlook pentru a accesa cutia poştală

  • Outlook 2003 (sau o versiune anterioară) dacă vă conectaţi la o cutie poştală pe orice versiune de Exchange Server

Pentru a vedea informațiile liber/ocupat pentru tuturor destinatarilor, solicitarea de întâlnire trebuie să fie acceptată de proprietarului din cutia poștală. Sau cineva care are drepturi de cutie poștală trebuie să faceți log on direct în cutia poștală a proprietarului și a accepta solicitarea de întâlnire.

Metoda 2

În acest mediu, asigurați-vă că Asistentul Calendar Exchange este activat pentru cutia poștală manager. Pentru a activa Exchange Asistentul Calendar pentru o cutie poștală, utilizați următoarea comandă Exchange Shell.

  • Exchange 2016, 2013 şi 2010

Set-CalendarProcessing <mailbox_name> –AutomateProcessing:AutoUpdate

  • Exchange 2007

Set-MailboxCalendarSettings <mailbox_name> -AutomateProcessing:AutoUpdate

Metoda 3

Modificați setarea AutomateProcessing în profilul Outlook manager, apoi eliminați și restaurarea Outlook delegat (sau delegați):

  1. În fila Outlook fișier , selectați Opțiuniși apoi selectați Mail.

  2. Sub urmărire, debifați caseta de selectare automat procesul de solicitările de întâlnire și răspunsurile la solicitările de întâlnire și sondaje și apoi selectați OK.

  3. Reporniți Outlook.

  4. Repetați Pasul 1, bifați caseta de selectare automat procesul de solicitările de întâlnire și răspunsurile la solicitările de întâlnire și sondaje și apoi selectați OK.

  5. Pe fila fișier , selectați Setări cont.

  6. Selectați acces delegat.

  7. Notați numele delegat și permisiuni și apoi eliminați delegaților.

  8. Ieșiți din Outlook.

  9. Porniți Outlook și apoi Repetați pașii 5 și 6.

  10. Restaurarea delegaților și apoi ieșiți din Outlook.

Stare

Microsoft a confirmat că aceasta este o problemă în produsele Microsoft enumerate în secțiunea „Se aplică la”.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×