Les messages électroniques ne sont pas envoyés ou reçus automatiquement au démarrage dans Outlook

Numéro de la base de connaissances d’origine : 312336

Symptômes

Lorsque vous démarrez Microsoft Outlook, Outlook n’effectue pas automatiquement une opération d’envoi et de réception pour télécharger des messages à partir du serveur.

Cause

Ce comportement peut se produire en raison d’un groupe d’envoi/réception endommagé dans Outlook.

Résolution pour Outlook 2007 et versions antérieures

Pour résoudre ce problème, créez un groupe d’envoi/réception dans Outlook :

  1. Dans le menu Outils , pointez sur Paramètres d’envoi/réception, puis sélectionnez Définir des groupes d’envoi/réception.
  2. Sous Nom du groupe, sélectionnez le groupe, puis sélectionnez Copier.
  3. Sous Nom du groupe d’envoi/réception, tapez le nom du nouveau groupe, puis sélectionnez OK.
  4. Sous Nom du groupe, sélectionnez l’ancien nom du groupe.
  5. Sous Quand Outlook est en ligne et Quand Outlook est hors connexion, désactivez la case case activée pour Inclure ce groupe dans Envoyer/Recevoir (F9) .
  6. Sélectionnez Fermer.
  7. Quittez Outlook, puis redémarrez Outlook.

Résolution pour Outlook 2010 et versions ultérieures

Pour résoudre ce problème, créez un groupe d’envoi/réception dans Outlook :

  1. Sélectionnez Fichier, puis Options.
  2. Sélectionnez l’onglet Avancé.
  3. Dans la section Rechercher l’envoi et la réception , sélectionnez Envoyer/Recevoir.
  4. Sous Nom du groupe, sélectionnez le groupe, puis sélectionnez Copier.
  5. Sous Nom du groupe d’envoi/réception, tapez le nom du nouveau groupe, puis sélectionnez OK.
  6. Sous Nom du groupe, sélectionnez l’ancien nom du groupe.
  7. Sous Quand Outlook est en ligne et Quand Outlook est hors connexion, désactivez la case case activée pour Inclure ce groupe dans Envoyer/Recevoir (F9) .
  8. Sélectionnez Fermer.
  9. Quittez Outlook, puis redémarrez Outlook.