Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Si les utilisateurs cliquent avec le bouton droit sur une image, puis cliquent sur Définir en tant que papier peint du Bureau, ils peuvent modifier le papier peint du Bureau, même si vous (l'administrateur) avez activé la propriété Empêcher le changement de papier peint dans la stratégie de groupe.

Cause

La stratégie de groupe Empêcher le changement de papier peint empêche les utilisateurs de modifier le papier peint du Bureau à l'aide des propriétés d'affichage. Il existe cependant d'autres méthodes permettant de modifier le papier peint, par exemple, via Aperçu de l'image, qui ne sollicitent pas les propriétés d'affichage. Avec ces autres méthodes, les utilisateurs ne rencontrent pas les limites qui s'appliquent aux propriétés d'affichage. La stratégie de groupe Empêcher le changement de papier peint doit être spécifiée pour empêcher les utilisateurs de modifier le papier peint du Bureau sans solliciter les propriétés d'affichage. 

Résolution

Afin que nous puissions résoudre ce problème pour vous, consultez la section « Solution de réparation rapide ». Si vous préférez résoudre le problème manuellement, consultez la section « Je résous le problème moi-même ».

Solution de réparation rapide

Pour résoudre ce problème automatiquement, cliquez sur le bouton Télécharger. Dans la boîte de dialogue Téléchargement de fichier, cliquez sur Exécuter ou sur Ouvrir, puis suivez la procédure indiquée par l’Assistant Solution de réparation rapide.

  • Il se peut que cet Assistant ne soit disponible qu’en anglais. Toutefois, la résolution automatique fonctionne aussi pour d'autres versions linguistiques de Windows.

  • Si vous n'utilisez pas l'ordinateur concerné, vous pouvez enregistrer la solution de réparation rapide sur un lecteur flash ou sur un CD-ROM et ensuite l'exécuter sur l'ordinateur concerné par le problème.


Je résous le problème moi-même

Solution de réparation rapide 50547

Pour résoudre ce problème, spécifiez un paramètre de papier peint Active Desktop dans Stratégie de groupe. Pour cela, procédez comme suit :

  1. Cliquez sur Démarrer, sur Exécuter, puis tapez gpedit.msc.

  2. Sous Stratégie Ordinateur local, développez Configuration utilisateur, puis Modèles d'administration. Développez Bureau, puis cliquez sur Active Desktop.

  3. Double-cliquez sur Papier peint Active Desktop.

  4. Sous l'onglet Réglage, cliquez sur Activé, tapez le chemin vers le papier peint du Bureau que vous souhaitez utiliser, puis cliquez sur OK.

État

Ce comportement est inhérent au produit.


Le problème est-il résolu ?

Vérifiez que le problème est résolu. Si c'est le cas, vous n'avez plus besoin de cette section. Sinon, vous pouvez contacter le support technique.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×