Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Autorización

Soumitra Sengupta MVP

RENUNCIA DE CONTENIDO DE SOLUCIONES DE LA COMUNIDAD

MICROSOFT CORPORATION Y/O SUS RESPECTIVOS PROVEEDORES NO REALIZAN NINGUNA DECLARACIÓN SOBRE LA IDONEIDAD, FIABILIDAD O PRECISIÓN DE LA INFORMACIÓN Y LOS GRÁFICOS RELACIONADOS QUE SE INCLUYEN EN EL PRESENTE DOCUMENTO. TODA LA INFORMACIÓN Y LOS GRÁFICOS RELACIONADOS SE PROPORCIONAN "TAL CUAL", SIN GARANTÍAS DE NINGÚN TIPO. MICROSOFT Y/O SUS RESPECTIVOS PROVEEDORES RENUNCIAN POR LA PRESENTE A TODA GARANTÍA Y CONDICIÓN EN RELACIÓN CON ESTA INFORMACIÓN Y LOS GRÁFICOS RELACIONADOS, INCLUIDAS TODAS LAS GARANTÍAS Y CONDICIONES IMPLÍCITAS DE COMERCIABILIDAD, IDONEIDAD PARA UN PROPÓSITO PARTICULAR, ESFUERZO PROFESIONAL, TITULARIDAD Y AUSENCIA DE INFRACCIÓN. USTED ACEPTA EXPRESAMENTE QUE EN NINGÚN CASO MICROSOFT NI SUS PROVEEDORES SERÁN RESPONSABLES POR NINGÚN DAÑO DIRECTO, INDIRECTO, PUNITIVO, INCIDENTAL, ESPECIAL, DERIVADO NI NINGÚN DAÑO INCLUIDO, SIN LÍMITES, DAÑOS POR PÉRDIDA DE USO, DATOS O BENEFICIOS, DERIVADOS DE O DE NINGUNA MANERA RELACIONADA CON EL USO O LA INCAPACIDAD PARA USAR LA INFORMACIÓN Y LOS GRÁFICOS RELACIONADOS QUE SE INCLUYEN EN EL PRESENTE, YA SEA EN FUNCIÓN DE UN CONTRATO, AGRAVIO, NEGLIGENCIA, RESPONSABILIDAD ESTRICTA O DE OTRO MODO, INCLUSO SI SE HA INFORMADO A MICROSOFT O A SUS PROVEEDORES DE LA POSIBILIDAD DE DAÑOS.

RESUMEN

Cuando se intenta cambiar el salvapantallas, no puede cambiarlo porque el menú desplegable del protector de información está atenuado.

TOMA

Cuando se intenta cambiar el salvapantallas, no puede cambiarlo porque el menú desplegable del protector de información está atenuado.

CAUSA

Esto sucede si la Directiva del protector de la Directiva se establece mediante una directiva de grupo o un registro.

Solution

Para resolver este problema: inicie>ejecute>escriba regedit >haga clic en aceptar o presione la tecla entrar. Ahora vaya a las siguientes ubicaciones:-HKEY_CURRENT_USER \Software\Policies\Microsoft\Windows\Control Panel\Desktop ahora Descubra SCRNSAVE. EXE en el panel de la derecha y elimínelo. HKLM\Software\Policies\Microsoft\Windows\Control Panel\Desktop ahora encontrar SCRNSAVE. EXE en el panel de la derecha y elimínelo. Cierre el editor del registro y reinicie el equipo. 

MÁS INFORMACIÓN

Antes de eliminar o modificar cualquier clave del registro debe realizar una copia de seguridad del registro. Consulte:Cómo realizar una copia de seguridad, editar y restaurar el registro en Windows XP y Windows Server 2003

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×