No hay ningún comando de menú contextual para agregar el dominio de un remitente a la lista remitentes bloqueados en Outlook

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Síntomas

Al hacer clic con el botón derecho en un mensaje de correo electrónico en Microsoft Office Outlook 2007, Outlook 2010 o en Outlook 2013, no hay ningún comando de menú contextual para agregar el dominio de un remitente a la lista Remitentes bloqueados .

Nota:

Al hacer clic con el botón derecho en un mensaje de correo electrónico, hay un comando de menú contextual para agregar el dominio de un remitente a la lista Remitentes seguros .

Outlook 2007 Outlook 2010 y Outlook 2013
Captura de pantalla que muestra el menú de Email no deseado de Outlook 2007. Captura de pantalla que muestra el menú de Email no deseado de Outlook 2010.

Causa

Este comportamiento es por diseño en Outlook 2007, Outlook 2010 y en Outlook 2013. El comando para bloquear el dominio del remitente no se agregó al menú contextual con el fin de evitar que los usuarios lo seleccionen accidentalmente. Al seleccionar este comando, es posible que un usuario haya bloqueado involuntariamente a todos los usuarios que envían un mensaje de correo electrónico desde ese dominio específico. Esto incluye a todos los usuarios que usan un proveedor común o ISP, como @example.com.

Solución alternativa

Para solucionar este comportamiento, agregue manualmente el dominio del remitente a la lista Remitentes bloqueados . Para ello, siga estos pasos.

  1. Haga clic con el botón derecho en el mensaje de correo electrónico que se envió desde un dominio que desea bloquear, seleccione Correo electrónico no deseado y, a continuación, seleccione Opciones de correo electrónico no deseado.
  2. Seleccione la pestaña Remitentes bloqueados .
  3. Seleccione Agregar.
  4. Escriba el dominio que desea bloquear, como @example.com.
  5. Seleccione Aceptar.
  6. Seleccione Aceptar para cerrar el cuadro de diálogo Opciones de correo no deseado .