Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Lorsque vous essayent d’accéder à un dossier public aux utilisateurs de Microsoft Exchange Server 2010, ils peuvent rencontrer l’un ou plusieurs des problèmes suivants :

  • Les utilisateurs ne peuvent pas accéder au dossier public. En outre, ces utilisateurs reçoivent un message d’erreur sur les clients Microsoft Office Outlook. Le message d’erreur indique que le dossier public n’est pas disponible.

  • Les clients Outlook ne répondent pas.

Cause

Ce problème se produit car un blocage dans le processus detore.exe Sse produit lorsqu’il y a deux ou plusieurs utilisateurs qui essaient d’accéder au même dossier public.

Résolution

Pour résoudre ce problème, installez le correctif cumulatif suivant :

Description de 2425179 du correctif cumulatif 2 pour Exchange Server 2010 Service Pack 1

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×