MS16-081: Active Directory용 보안 업데이트 2016년 6월 14일

요약

이 보안 업데이트는 인증된 공격자가 여러 컴퓨터 계정을 만드는 경우 서비스 거부를 허용할 수 있는 Active Directory의 취약성을 해결합니다. 이 취약성을 악용하려면 공격자가 도메인에 컴퓨터를 가입시킬 권한이 있는 계정을 가지고 있어야 합니다. 

이 취약성에 대해 자세히 알아보려면 Microsoft 보안 공지 MS16-081을 참조하십시오.

추가 정보

중요
  • Windows Server 2012 R2의 모든 이후 보안 및 비보안 업데이트를 사용하려면 업데이트 2919355를 설치해야 합니다. 이후 업데이트를 받을 수 있도록 Windows Server 2012 R2 기반 컴퓨터에 업데이트 2919355를 설치하는 것이 좋습니다.
  • 이 업데이트를 설치한 후에 언어 팩을 설치하는 경우 이 업데이트를 다시 설치해야 합니다. 따라서 이 업데이트를 설치하기 전에, 필요한 모든 언어 팩을 설치하는 것이 좋습니다. 자세한 내용은 Windows에 언어 팩 추가를 참조하십시오.

업데이트를 구하고 설치하는 방법

방법 1: Windows Update

이 업데이트는 Windows Update를 통해 제공됩니다. 자동 업데이트를 켜면 이 업데이트가 자동으로 다운로드되고 설치됩니다. 자동 업데이트를 켜는 방법에 대한 자세한 내용은 보안 업데이트 자동으로 받기를 참조하십시오.
방법 2: Microsoft 다운로드 센터

추가 정보

보안 업데이트 배포 정보
이 보안 업데이트에 대한 도움말 및 지원을 받는 방법

파일 정보

파일 해시 정보
파일 정보
속성

문서 ID: 3160352 - 마지막 검토: 2016. 6. 17. - 수정: 1

피드백