Windows Server 2008의 Hyper-V 취약성에 대한 보안 업데이트: 2017년 4월 11일 화요일

적용 대상: Windows Server 2008 Service Pack 2Windows Server 2008 FoundationWindows Server 2008 Standard

요약


이 취약성에 대해 자세히 알아보려면 다음 CVE(Common Vulnerabilities and Exposures)를 참조하십시오.

파일 정보


중요
 
  • 이 업데이트를 설치한 후에 언어 팩을 설치하는 경우 이 업데이트를 다시 설치해야 합니다. 따라서 이 업데이트를 설치하기 전에 언어 팩을 설치하는 것이 좋습니다. 자세한 내용은 Windows에 언어 팩 추가를 참조하십시오.

업데이트를 구하고 설치하는 방법


방법 1: Windows Update

이 업데이트는 Windows 업데이트를 통해 제공됩니다. 자동 업데이트를 켜면 이 업데이트가 자동으로 다운로드되고 설치됩니다. 자동 업데이트를 설정하는 방법에 대한 자세한 내용은 Windows 업데이트 FAQ를 참조하십시오.

방법 2: Microsoft Update 카탈로그

이 업데이트의 독립 실행형 패키지를 얻으려면 Microsoft 업데이트 카탈로그 웹 사이트로 이동하세요.

배포 정보


이 보안 업데이트에 대한 배포 정보는 Microsoft 기술 자료의 다음 문서를 참조하십시오.

파일 정보


파일 정보


파일 정보

이 소프트웨어 업데이트의 영어(미국) 버전은 다음 표에 나열된 특성을 보유한 파일을 설치합니다.

Windows Vista 및 Windows Server 2008 파일 정보