Outlook 2000에서 대화 상대 목록에 있는 편지 병합 작업을 수행하는 방법

중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

192258
이 문서가 보관되었습니다. "그대로" 제공되었으며, 업데이트가 되지 않을 것입니다.
요약
이 문서에서는 Microsoft Outlook 2002 버전에 287561 참조하십시오.
Outlook 대화 상대를 목록에서 Outlook 내에서 편지 병합을 수행할 수 있도록 새로운 기능을 제공합니다. 이전 버전의 Outlook에서는 Word에서 편지 병합은 수행되었습니다.
추가 정보
이전 버전의 Outlook 연락처 사용하여 편지 병합 작업을 수행하는 데 Word를 사용할 수 있었습니다. Word에서 필터 또는 모든 유형의 Outlook 항목 또는 다른 필터링 옵션에 따라 병합 조건 설정할 수 있는 방법이 없었습니다.

병합, 필터링된 뷰를 기반으로 병합 또는 병합 특정 연락처를 선택할 수 있는 Outlook 2000에서 전체 연락처 목록. Word 위로 집합이 있지만 병합 계속 수행하고 의 연락처 필터링 Outlook에서 이루어집니다. Outlook 더 표준 연락처 필드를 병합할 수 있고 사용자 정의 필드를 포함할 수 있습니다 Word 대신 Outlook에서 편지 병합 시작 키 장점이 있습니다.

단순 편지 병합 만들기

  1. 연락처 폴더를 열고 (아래 "조건 정의" 섹션에서 보기) 사용자 필터링 조건을 설정하십시오.
  2. 도구 메뉴에서 편지 병합 을 클릭하십시오. 편지 병합 표시되지 않는 경우 메뉴 맨 아래의 갈매기형 마우스 포인터로 가리킵니다. 몇 초 후에 모든 메뉴 옵션을 볼 수 있습니다. 편지 병합; 클릭합니다 지금부터 사용할 수 있습니다.
  3. 편지 병합 적절한 옵션을 클릭한 다음 확인 을 누릅니다. Word를 시작하고 Word 편지 병합 도구 모음을 볼 수 있습니다. 이 지점에서 Word에서 작업할 수 있습니다.
  4. 편지, 입력하고 다음 을 병합 삽입 필드 Outlook 연락처 필드를 표시합니다. 문서에서 배치하려면 한 번에 한 필드를 선택합니다.
  5. 문서에서 병합 필드를 놓은 문자 완료된 후에는 도구 메뉴에서 편지 병합 을 클릭합니다. 다음 병합 을 클릭하거나 도구 모음에서 새 문서로 병합, 프린터로, 편지 병합 등의 적절한 병합 단추를 클릭하십시오. 새 문서로 병합한 경우에는 나중에 사용하기 위해 새 문서를 저장할 수 있습니다.

편지 병합 창에서 기능 설명

다음 편지 병합 창에서 다른 옵션에 대한 설명입니다.
  • 현재 보기에서 모든 연락처 연락처: 이 모든 있는 연락처의 현재 보기에서 병합합니다. 다른 병합 집합이 적용된 필터를 사용자 지정 보기를 만들 수 있습니다. 사용자 지정 보기 만들기 절을 참조하십시오.

    경우에만 선택한 연락처: 선택한 연락처만 병합. 모든 Microsoft Office 프로그램과 Ctrl 상태에서 클릭할 수 같이 키를 개별 연락처를 선택합니다. 함께 사용하여 연락처 데이터 파일 옵션을 사용하면 Word 사용하여 나중에 병합할 수 있는 데이터 문서를 만들 수 있습니다.
  • 모든 연락처 필드 병합 필드: 이 필드를 모두 연락처 폴더에서 사용할 수 있습니다.

    현재 보기에 연락처: 이 필드만 볼 현재 보기에서 사용할 수 있습니다. 현재 보기에 필드를 추가하려면 추가 필드 위해 현재 보기 아래에서 봅니다. 주 문서를 편집할 때 삽입할 사용 가능한 필드 수를 관리할 수 있습니다.
  • 문서를 새 문서 파일: 이 아직 준비된 문서를 사용자의 데이터를 병합할 수 없는 경우 사용하십시오.

    기존 문서: 준비된 문서를 사용자의 데이터를 병합할 수 있는 경우 이를 사용하십시오. 이 문서의 병합 필드를 이전 메일 병합에서 위치에 이미 있습니다. 찾아서 문서를 선택하려면 찾아보기 를 클릭하십시오.
  • 연락처 데이터 파일: 이 기능은 나중에 병합 영구적으로 파일을 만들 수 있습니다. 영구 파일 선택한 클릭한 다음 파일 이름을 입력하십시오. Word 파일 형식으로 저장합니다.
  • 병합 옵션: 편지 내용: 양식 편지 병합. 각 편지 병합 필드를 문서 내의 interspersing 사용자 지정할 수 있습니다.

    우편물 레이블: 우편물 레이블 위해 Outlook 연락처 정보를 병합.

    봉투: 사용자의 Outlook 연락처 정보를 봉투에 병합.

    카탈로그: Outlook 연락처 정보를 대량 목록 병합. 이러한 형식이 더 어떤 Word에서 볼 때와 것보다 다릅니다.
  • 병합: 새 문서: 이 병합을 수행하려면 및 인쇄하기 전에 확인할 수 있으며 나중에 사용하기 위해 저장할 수 있습니다.

    지정된 프린터로 직접 프린터: 병합입니다.

    전자 메일: 전자 메일 메시지 병합. 모든 연락처에 대해 하나의 전자 메일 메시지를 만듭니다. 받는 모든 이름을 넣는 것입니다: 줄.
편지 병합 작업을 수행하는 방법에 대한 더 자세한 정보를 위한 Office 길잡이 Word에서 봅니다.

일부 고급 기능을 사용할 경우 이러한 작업을 수행하는 방법을 알고 있어야 합니다.
  • 현재 보기를 필드 추가
  • 사용자 지정 보기 만들기
  • 필터 설정 및 새 보기 만들기

현재 보기를 필드 추가

  1. 전체 이름 또는 회사 같은 필드 이름을 마우스 오른쪽 단추로 클릭한 다음 필드 선택 을 클릭하십시오.
  2. 목록에서 필드를 클릭한 다음 머리글에 필드 선택에서 필드를 끌어 놓습니다. 현재 보기에서 적절한 위치로 끌어 놓아 필드의 순서를 변경할 수 있습니다.

사용자 지정 보기 만들기

사용자 지정 보기를 만드는 두 단계 프로세스입니다. 첫째, 정렬 또는 필터링 매개 변수를 정의하는 및 다음 설정하거나 보기를 정의합니다. 이 문서에서는 필터를 예제에서는, 정렬 기준에 대해 비슷한 프로세스입니다.

조건 정의

참고: 필터 대화 상자 상황에 맞는 있으며 현재 열려 있는 폴더에 반영합니다. 연락처 폴더 및 필터를 사용할 범주에 대한 필드.

필터 조건을 정의하려면 다음과 같이 하십시오.
  1. 보기 메뉴에서 현재 보기 가리킨 다음 사용자 지정 을 클릭하십시오.
  2. 보기 요약 필터 를 클릭하십시오.
  3. 기타 선택 사항 탭을 클릭한 다음 범주 를 클릭하십시오.
  4. 보고 싶은 범주 선택하려면 누른 다음 확인 을 두 번 클릭하여 대화 상자를 닫습니다.

보기 정의

필터를 설정할 일단 뷰를 정의하는 두 가지가 있습니다.

방법 1

고급 도구 모음의 [현재 보기] 상자에서 텍스트를 선택하고 사용자 지정 보기의 이름을 입력하십시오. Enter 키를 누른 다음 확인 을 누릅니다.

방법 2

  1. 보기 메뉴에서 현재 보기 를 가리킨 보기 정의 클릭한 다음 새로 만들기 를 클릭하십시오.
  2. 새 보기의 이름 상자에 사용자 지정 보기의 이름을 입력하십시오.
  3. 확인, 확인 을 누른 다음 닫기 를 클릭하십시오.

필터 설정 및 새 보기 만들기

  1. 보기 메뉴에서 현재 보기 를 가리킨 보기 정의 클릭한 다음 새로 만들기 를 클릭하십시오.
  2. 보기 이름을 입력하십시오.

    참고: 이 폴더에는 모든 사람이 볼 수 선택한 됩니다 Net Folders를 사용하여 폴더 또는 됩니다 어떤 식으로든 에서 폴더 공유 게시하고 확인 을 클릭합니다.
  3. 보기의 요소를 정의할 수 필드, 그룹화, 정렬, 필터, 기타 설정 또는 자동 서식 을 클릭하고 보기 설정을 정의하려면 선택 사항을. 제목 표시줄 오른쪽 위 모서리에 있는 물음표를 없으므로 있는 물음표를 클릭한 다음 항목 중 하나를 클릭합니다 경우 항목에 대한 추가 정보를 확인할 수 있습니다.
  4. 확인 을 누른 다음 모든 창을 닫으려면 닫기 를 클릭하십시오.

메일 병합 사용자 정의 필드

편지 병합 동안 데이터 Outlook 사용자 정의 필드가 있으면 Outlook 폴더에 필드가 정의되지 않은 필드를 Word에서 사용할 수 없습니다. Outlook 사용자 정의 필드에 저장하는 방법 및 사용자 정의 필드는 폴더에 있는 존재하는지 확인하는 방법에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
201438솔루션 사용자 정의 필드 작업
OL2K 보조 결합

경고: 이 문서는 자동으로 번역되었습니다.

속성

문서 ID: 192258 - 마지막 검토: 12/05/2015 09:14:06 - 수정: 4.0

Microsoft Outlook 2000

  • kbnosurvey kbarchive kbmt kbfunctions kbemail kbfea kbhowto kbinfo kbinterop kbusage KB192258 KbMtko
피드백