현재 오프라인 상태입니다. 인터넷에 다시 연결하기를 기다리고 있습니다.

MS10-064: Microsoft Office Outlook의 취약성으로 인한 원격 코드 실행 문제

Office 2003에 대한 지원이 종료되었습니다.

Microsoft는 2014년 4월 8일 Office 2003에 대한 지원을 종료했습니다. 이러한 변경에 따라 해당 소프트웨어 업데이트 및 보안 옵션이 영향을 받습니다. 사용자에게 미치는 영향 및 계속 보호를 받는 방법에 대해 알아보십시오.

소개
Microsoft는 보안 공지 MS10-064를 발표했습니다. 전체 보안 공지를 보려면 다음 Microsoft 웹 사이트 중 하나를 방문하십시오.

이 보안 업데이트에 대한 도움과 지원을 받는 방법

일반 사용자의 경우 미국과 캐나다에서는 1-866-PCSAFETY로 전화를 하거나 기타 지역에서는 해당 지역의 Microsoft 지사에 연락하여 무료 지원을 받을 수 있습니다. 보안 업데이트와 관련된 문제에 대한 지원을 받기 위해 해당 지역의 Microsoft 지사에 연락하는 방법에 대한 자세한 내용은 다음 Microsoft 국가별 지원 웹 사이트를 참조하십시오. 북미 고객은 다음 Microsoft 웹 사이트를 방문하여 무제한 무료 전자 메일 지원이나 무제한 개인 채팅 지원을 즉시 받을 수도 있습니다. 기업 고객의 경우 통상적인 지원 담당자를 통해 보안 업데이트에 대한 지원을 받을 수 있습니다.
추가 정보

이 보안 업데이트에 대한 알려진 문제 및 추가 정보

다음 문서에는 개별 제품 버전과 관련된 이 보안 업데이트에 대한 추가 정보가 나와 있습니다. 문서에는 알려진 문제 정보가 포함될 수 있습니다. 이러한 경우 알려진 문제는 각 문서 링크 아래에 표시됩니다.
2288953 MS10-064: 2010년 9월 14일자 Office Outlook 2007용 보안 업데이트에 대한 설명

2293428 MS10-064: 2010년 9월 14일자 Office Outlook 2003용 보안 업데이트에 대한 설명
보안 업데이트의 알려진 문제229342
이 보안 업데이트 설치 후에 일부 사용자 정의 응용 프로그램 또는 추가 기능이 중지될 수 있습니다. 예를 들어 Adobe PDF로 변환 추가 기능이 중지될 수 있습니다. 이러한 문제에 대한 자세한 내용은 다음 문서 번호를 클릭하여 Microsoft 기술 자료 문서를 참조하십시오.
2458807 Outlook 2003: MS10-064 설치 후 "Adobe PDF로 변환" 또는 기타 추가 기능이 중지됨
2293422 MS10-064: 2010년 9월 14일자 Outlook 2002용 보안 업데이트에 대한 설명


보안 업데이트의 알려진 문제
2293422:
이 보안 업데이트를 설치한 후에 Microsoft Office XP 프로그램을 시작하면 Microsoft 소프트웨어 사용권 계약에 동의해야 할 수 있습니다. Microsoft 소프트웨어 사용권 계약에 동의하지 않으면 Office XP 프로그램이 시작되지 않을 수 있습니다.

update security_patch security_update security bug flaw vulnerability malicious attacker exploit registry unauthenticated buffer overrun overflow specially-formed scope specially-crafted denial of service DoS TSE
속성

문서 ID: 2315011 - 마지막 검토: 11/15/2010 16:54:00 - 수정: 3.0

Microsoft Office Outlook 2007, Microsoft Office Outlook 2007 with Business Contact Manager, Microsoft Office Outlook 2003, Microsoft Office Outlook 2003 with Business Contact Manager, Microsoft Outlook 2002 Standard Edition

  • kbsecadvisory kbsecbulletin kbsecurityservices kbsecvulnerability kbexpertiseinter kbfix kbbug kbqfe kbsurveynew KB2315011
피드백