XADM: 정보 저장소 없음 로그온 업무 배달에 대한 응용 프로그램 이벤트 로그에서 메시지

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현상
Exchange Server 정보 저장소를 응용 프로그램 이벤트 로그 수 또는 액세스 위반이 정보 저장소가 응답하지 않을 수 있습니다. 전용 전송 배달 옵션을 보통 이상으로 설정된 진단 정보를 저장하는 경우 이 문제가 발생합니다 및 많은 받는 사람을 포함하는 메시지가 나타납니다.
원인
정보 저장소에 응용 프로그램 이벤트 로그 시도하는 두 개 이상의 32 KB (킬로바이트 Microsoft Windows NT ReportEvent() 응용 프로그램 프로그래밍 인터페이스 (API) 데이터를) 전송하는 경우 이 문제가 발생할 수 있습니다. Windows NT 4.0 에서 데이터의 32 KB 이상 이 API에 전달되는 경우 API 응답하지 않을 수 있으며 충돌이나 후속 이벤트를 로그할 수 없는 기능과 같은 예기치 않은 동작이 발생할 수 있습니다. ReportEvent() API 데이터의 32 KB 이상의 전송 시도하면 오류가 있으며 (있는데 이 진단 이벤트 휴가 결과를) 이벤트 로그 시도가 작동하지 않습니다.
해결 방법
이 문제를 해결하려면 Exchange Server 5.5 최신 서비스 팩을 구하십시오. 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
191914XGEN: 최신 Exchange Server 5.5 서비스 팩을 구하는 방법
다음 파일은 Microsoft 다운로드 센터에서 사용할 수 있습니다.
Microsoft 지원 파일을 다운로드하는 방법에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
119591온라인 서비스로부터 Microsoft 지원 파일 구하는 방법
Microsoft는 이 파일에 대한 바이러스를 검색합니다. Microsoft는 파일을 게시한 날짜에 사용할 수 있었던 최신 바이러스 검색 소프트웨어가 사용됩니다. 해당 파일을 무단으로 변경할 수 없는 보안이 향상된 서버에 보관됩니다.
해결 과정
이 문제를 해결하려면 전송 제공 진단 옵션 설정을 최소 이하로 변경하십시오.
현재 상태
Microsoft는 Microsoft Exchange Server 버전 5.5 문제가 있음을 확인했습니다. 이 문제는 Exchange Server 5.5 서비스 팩 4에서 처음 수정되었습니다.

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속성

문서 ID: 256467 - 마지막 검토: 01/23/2014 12:47:09 - 수정: 4.1

  • Microsoft Exchange Server 5.5 Standard Edition
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