현재 오프라인 상태입니다. 인터넷에 다시 연결하기를 기다리고 있습니다.

XADM: Store.exe 프로세스 스레드 수가 매우 많은 응답하지 않는다

중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

270712
이 문서가 보관되었습니다. "그대로" 제공되었으며, 업데이트가 되지 않을 것입니다.
현상
메시징 응용 프로그래밍 인터페이스(MAPI), Post Office Protocol 버전 3 (POP3), 인터넷 메시지 액세스 프로토콜 버전 4rev1을 (IMAP4) 및 HTTP (하이퍼텍스트 전송 프로토콜) 전자 메일 클라이언트는 Exchange Server 정보 저장소에서 매우 느린 반응 발생할 수 및 점차적으로 클라이언트에 응답을 정보 저장소를 중지할 수 있습니다.

사용자가 Microsoft Outlook 사용자가 로그온할 때 다음 오류 메시지가 나타납니다.
Microsoft Exchange Server 컴퓨터를 사용할 수 없습니다. 네트워크 문제 또는 Microsoft Exchange 서버가 유지 관리를 위해 다운된.
Microsoft Windows 작업 관리자를 Store.exe 프로세스에서 높은 CPU 사용하기를 위해 Exchange Server 정보 저장소 및 많은 수의 스레드 표시합니다. Store.exe 프로세스의 스레드 수를 늘릴 수 있는 인해 Store.exe 프로세스가 응답하지 계속됩니다.
원인
폴더를 삭제할 수 없는 경우 정보 저장소 프로세스가 루프에서 무한정 남아 될 경우 이 문제가 발생할 수 있습니다.
해결 방법
이 문제를 해결하려면 Exchange Server 5.5 최신 서비스 팩을 구하십시오. 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
191914XGEN: 최신 Exchange Server 5.5 서비스 팩을 구하는 방법
다음 파일은 Microsoft 다운로드 센터에서 사용할 수 있습니다.
Microsoft 지원 파일을 다운로드하는 방법에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
119591온라인 서비스로부터 Microsoft 지원 파일 구하는 방법
Microsoft는 이 파일에 대한 바이러스를 검색합니다. Microsoft는 파일을 게시한 날짜에 사용할 수 있었던 최신 바이러스 검색 소프트웨어가 사용됩니다. 해당 파일을 무단으로 변경할 수 없는 보안이 향상된 서버에 보관됩니다.
현재 상태
Microsoft는 Microsoft Exchange Server 버전 5.5 문제가 있음을 확인했습니다. 이 문제는 Exchange Server 5.5 서비스 팩 4에서 처음 수정되었습니다.

경고: 이 문서는 자동으로 번역되었습니다.

속성

문서 ID: 270712 - 마지막 검토: 02/09/2014 04:22:03 - 수정: 4.2

Microsoft Exchange Server 5.5 Standard Edition

  • kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbexchange550presp4fix kbexchange550sp4fix kbfix kbgraphxlinkcritical kbqfe KB270712 KbMtko
피드백