현재 오프라인 상태입니다. 인터넷에 다시 연결하기를 기다리고 있습니다.

이 브라우저는 지원되지 않습니다.

사이트를 사용하여 브라우저를 업데이트해야 합니다.

최신 버전의 Internet Explorer를 업데이트하세요.

Outlook for Mac 2011 실행 시 EXC_BAD_ACCESS 오류 [Step by Step]

현상
Outlook for Mac 2011을 실행하면 다음 그림과 같이 EXC_BAD_ACCESS 오류가 발생하면서 Outlook for Mac 2011이 실행되지 않습니다.




원인
Plugin 프로그램의 손상 또는 충돌 때문에 발생하는 문제입니다.



해결 방법
다음 방법을 순서대로 따라해 보세요.

  1. [이동]을 클릭한 후 Option(ALT)를 누른 상태에서 [라이브러리]를 클릭하세요.



  2. 라이브러리 화면에서 [Preferences]를 클릭하세요.



  3. Preferences 화면에서 [com.microsoft.Outlook.plist]를 드래그하여 휴지통에 버리세요.



  4. Preferences 화면에서 Microsoft 폴더 안의 [Office 2011]을 드래그하여 휴지통에 버리세요.



  5. 컴퓨터를 다시 시작한 후 문제가 해결되었는지 확인해 보세요.



의견 보내기
의견 보내기
Microsoft 고객지원 사이트에서는 고객님의 소리를 귀담아 듣습니다. 아래 의견 보내기로 소중한 의견보내주시기 바랍니다.
속성

문서 ID: 2779095 - 마지막 검토: 05/23/2014 09:44:00 - 수정: 1.3

  • Microsoft Outlook 2011 for Mac
  • kbstepbystep kbtshoot KB2779095
피드백