현재 오프라인 상태입니다. 인터넷에 다시 연결하기를 기다리고 있습니다.

Office 2010 재설치 후 Outlook 2010의 [모든 폴더 보내기/받기]가 홈 메뉴에 표시 안 됨 [Step by Step]

현상
Office 2010을 재설치 한 후 아래 이미지와 같이 표시되던 Outlook 2010의 [모든 폴더 보내기/받기]가 홈 메뉴에 표시되지 않습니다.




원인
Outlook에서 사용하는 계정 유형에 따라 계정 정보가 연결되지 않은 데이터 파일일 경우 Office 2010 프로그램 재설치 전 표시되었던 [모든 폴더 보내기/받기]가 재설치 후 표시되지 않는 Outlook의 디자인입니다. 

이와 같은 증상은 다음과 같은 경우에 나타날 수 있습니다.

  1. Office 2010 프로그램을 재설치 합니다(Outlook에서 사용한 계정 정보를 삭제하고 데이터 파일은 백업합니다).
  2. 재설치 후 Outlook을 실행하여 계정 설정 시 새 전자 메일 배달 위치에 기존 백업한 데이터 파일이 아닌 새 Outlook 데이터 파일로 설정할 경우 자동으로 Outlook 데이터 파일이 새로 생성됩니다.
  3. 백업한 데이터 파일을 [파일], [열기], [Outlook 데이터 파일 열기]를 차례대로 클릭하여 기존 백업한 데이터 파일을 찾아서 [열기] 합니다.
  4. 이 과정이 진행되면 새 데이터 파일로 메일이 수신되고 기존 백업한 데이터 파일은 Outlook에 연결만 되어있는 상태입니다. 따라서 기존 백업한 데이터 파일 선택 시 계정 정보가 연결되어 있지 않기 때문에 [모든 폴더 보내기/받기]가 표시되지 않습니다.



해결 방법
다음 방법을 순서대로 따라해 보세요.

  1. Outlook 2010을 실행한 후 [파일], [계정 설정], [계정 설정]을 차례대로 클릭하세요.



  2. 계정 설정 화면에서 전자 메일 아래에 있는 사용하는 메일 계정, [폴더 변경]을 차례대로 클릭하세요.



  3. 새 전자 메일 배달 위치 화면에서 기존 백업한 데이터 파일의 [받은 편지함], [확인]을 차례대로 클릭하세요(이 문서에서는 예시로 기본 백업한 데이터 파일을 Outlook 데이터 파일로 지정하였습니다).



  4. [모든 폴더 보내기/받기]가 홈 메뉴에 표시된 것을 확인할 수 있습니다.



의견 보내기
의견 보내기
Microsoft 고객지원 사이트에서는 고객님의 소리를 귀담아 듣습니다. 아래 의견 보내기로 소중한 의견보내주시기 바랍니다.
속성

문서 ID: 2798571 - 마지막 검토: 05/23/2014 09:46:00 - 수정: 1.3

Microsoft Outlook 2010

  • kbstepbystep kbtshoot KB2798571
피드백