현재 오프라인 상태입니다. 인터넷에 다시 연결하기를 기다리고 있습니다.

이 브라우저는 지원되지 않습니다.

사이트를 사용하여 브라우저를 업데이트해야 합니다.

최신 버전의 Internet Explorer를 업데이트하세요.

System Center 2012 Operations Manager에서 플러시 서비스 상태 및 캐시 작업 시간 초과

이 문서는 Microsoft 기계 번역 소프트웨어를 이용하여 번역되었으며 Microsoft Community에 의한 Community Translation Framework(CTF) 기술 혹은 사람이 번역한 내용에 의하여 사후 편집될 수 있습니다. Microsoft는 Knowledge Base에 있는 모든 문서에 다양한 언어로 접근할 수 있도록 하기 위하여 기계 번역, 사람에 의한 번역 및 커뮤니티가 편집한 내용을 모두 제공합니다. 번역된 문서는 어휘, 구문 및/혹은 문법에 오류가 있을 수 있습니다. Microsoft는 번역 오류로 인한 부정확성, 오류 및/또는 손해와 이를 고객이 사용하는 데에 대하여 책임을 지지 않습니다.

이 문서의 영문 버전 보기:2889317
현상
플러시 서비스 상태 및 캐시 작업에서 Microsoft System Center 2012 Operations Manager를 실행 하면 작업이 완료 되지 않습니다 및 결국 시간 초과.
원인
작업을 실행 한 후 에이전트 상태 서비스 작업 레코드 제거 원래 상태에서 다시 시작 됩니다. 따라서 에이전트 플러시 작업을 실행 중 이며 다시 서비스 상태 및 캐시 플러시 인식 하지 않습니다. 이 동작은 무한 루프가 발생 및 결국 시간 제한으로 인해.
해결 방법
System Center 2012 R2 작업 관리자에서이 문제는 해결 됩니다. System Center 2012 작업 관리자에서이 문제를 해결 하려면 System Center 2012 R2 Operations Manager로 업그레이드.
추가 정보
플러시 서비스 상태 및 캐시 작업에 대 한 자세한 내용은 참조 하십시오. 어떻게 캐시를 지우려면 시기.

경고: 이 문서는 자동으로 번역되었습니다.

속성

문서 ID: 2889317 - 마지막 검토: 10/17/2013 14:34:00 - 수정: 1.0

  • Microsoft System Center 2012 Operations Manager
  • Microsoft System Center 2012 Operations Manager Service Pack 1
  • kbtshoot kbexpertiseadvanced kbsurveynew kbmt KB2889317 KbMtko
피드백
icrosoft.com/c.gif?DI=4050&did=1&t="> >mp;did=1&t="> "//c.microsoft.com/ms.js'><\/script>");